<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hladiny toků se moc nezvedly, v Jeseníkách spadla voda jako sníh - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Po zvednutí a poklesu půjdou hladiny potoků a řek v Olomouckém kraji opět nahoru. Žádné povodňové drama však nehrozí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Šumperský a jesenický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html">
    <meta property="og:title" content="Hladiny toků se moc nezvedly, v Jeseníkách spadla voda jako sníh">
    <meta property="og:image" content="http://g.denik.cz/43/98/hynkov-reka-morava-jez_denik-630.jpg">
    <meta property="og:description" content="Po zvednutí a poklesu půjdou hladiny potoků a řek v Olomouckém kraji opět nahoru. Žádné povodňové drama však nehrozí.">
    <link rel="previewimage" href="http://g.denik.cz/43/98/hynkov-reka-morava-jez_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-27T19:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hladiny toků se moc nezvedly, v Jeseníkách spadla voda jako sníh">
    <meta name="twitter:description" content="Po zvednutí a poklesu půjdou hladiny potoků a řek v Olomouckém kraji opět nahoru. Žádné povodňové drama však nehrozí.">
    <meta name="twitter:image" content="http://g.denik.cz/43/98/hynkov-reka-morava-jez_denik-630.jpg">
    <meta property="author" content="Daniela Tauberová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493298957.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493298957.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493278825.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník" href="http://sumpersky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/sumpersky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Šumperk" href="/mikroregion/sumperk.html">ŠUMPERK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Zábřeh" href="/mikroregion/zabreh.html">ZÁBŘEH</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jeseník" href="/mikroregion/jesenik.html">JESENÍK</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mohelnice" href="/mikroregion/mohelnice.html">MOHELNICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://sumpersky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://sumpersky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://sumpersky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://sumpersky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://sumpersky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://sumpersky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                    LETNÍ TIPY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'sumpersky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://sumpersky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/sumpersky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://sumpersky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-tf2x.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://sumpersky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://sumpersky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ROZHOVOR</span>
    <a href="http://olomoucky.denik.cz/online-rozhovor/o-cukrovce-a-obezite-on-line-20170426.html" class="text">O cukrovce a obezitě ON-LINE. Ptejte se</a>
    <a href="#close" class="fa fa-times close" data-title="o-cukrovce-a-obezite-on-line-ptejte-se"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hladiny toků se moc nezvedly, v Jeseníkách spadla voda jako sníh</h1>
                <p class="perex">Po zvednutí a poklesu půjdou hladiny potoků a řek v Olomouckém kraji opět nahoru. Žádné povodňové drama však nehrozí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:04</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html&text=Hladiny%20tok%C5%AF%20se%20moc%20nezvedly%2C%20v%20Jesen%C3%ADk%C3%A1ch%20spadla%20voda%20jako%20sn%C3%ADh&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/morava-na-jezu-u-hynkova.html?mm=7684075&amp;back=284972483">
                                    <img src="http://g.denik.cz/43/98/hynkov-reka-morava-jez_denik-630.jpg" width="630" height="430" alt="Řeka Morava na jezu u Hynkova 27. dubna 2017." title="Řeka Morava na jezu u Hynkova 27. dubna 2017." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/morava-na-jezu-u-hynkova.html?mm=7684076&amp;back=284972483">
                                           
                                            <img src="http://g.denik.cz/43/7a/hynkov-reka-morava-jez-02_denik-180.jpg" width="180" height="135" alt="Řeka Morava na jezu u Hynkova 27. dubna 2017." title="Řeka Morava na jezu u Hynkova 27. dubna 2017.">

                                        </a>
                                    </div>

                                

                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/morava-na-jezu-u-hynkova.html?mm=7684077&amp;back=284972483">
                                           
                                            <img src="http://g.denik.cz/43/2f/hynkov-reka-morava-jez-03_denik-180.jpg" width="180" height="111" alt="Řeka Morava na jezu u Hynkova 27. dubna 2017." title="Řeka Morava na jezu u Hynkova 27. dubna 2017.">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/morava-na-jezu-u-hynkova.html?mm=7684075&amp;back=284972483">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Řeka Morava na jezu u Hynkova 27. dubna 2017.<span>Foto: <span>Deník / Jiří Kopáč</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Průtoky se budou zvedat podle skupenství srážek.</p>
<p>Tím, že v Jeseníkách už středeční byly hlavně sněhové, nenastal na vodních tocích na Šumpersku a Olomoucku ani první povodňový stupeň.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//sumpersky.denik.cz/zpravy_region/kam-na-carodejnice-vyberte-si-20170427.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/43/7b/carodejnice-ohen-vatra-deti-zabava-7879_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kam na čarodějnice? Vyberte si</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Vodu teď příroda potřebuje</h2>
<p>V obcích, kterými probíhají menší toky, i v těch u řeky Moravy, přesto situaci monitorují. Z rozvodnění živlu obavy nemají.</p>
<p>„Na webu ČHMÚ sledujeme, jak stoupla Morava, a zajedeme se podívat i z mostu. Zatím to nevypadá, že by to mělo něco udělat, ale samozřejmě je potřeba situaci průběžně monitorovat. To už je úděl obcí u Moravy,“ reagoval odpoledne starosta Střeně Jiří Nevima.</p>
<p>Ani v lužních lesích Litovelského Pomoraví to při současných srážkových úhrnech nevypadá na větší rozlivy.</p>
<p>„Vody je tam spíše pod dlouhodobým normálem. A stromy se začínají zelenat. Současné srážky se akorát potkávají s tím, co příroda potřebuje, i když lidem takové počasí není zrovna příjemné,“ usmál se starosta.</p>
<p>Po očku od středy sledují Oslavu v Dlouhé Loučce. I tam je voda bezpečně v korytě.</p>
<p>„Oslava se zvedla, ale není to nic dramatického. Včera to bylo horší, dnes už tolik neprší. Uvidíme zítra,“ hodnotil ve čtvrtek odpoledne starosta Ladislav Koláček.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//sumpersky.denik.cz/nehody/mladik-po-dvou-pivech-boural-v-sumperku-takto-dopadlo-20170427.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/58/fc/nehoda-puskinova-2017-02_denik-180.jpg" width="180" height="135" alt="Nehoda na křižovatce ulic Puškinovy a K. H. Máchy v Šumperku" title="Nehoda na křižovatce ulic Puškinovy a K. H. Máchy v Šumperku">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mladík po dvou pivech boural v Šumperku. Takto to dopadlo</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Na Bruntálsku je to horší</h2>
<p>Podle Romana Volného z ostravské pobočky Českého hydrometeorologického ústavu (ČHMÚ) se srážky v Olomouckém kraji na průtocích v posledních hodinách tolik neprojevily, protože v Jeseníkách spadly z velké části v podobě sněhu.</p>
<p>Na sousedním Bruntálsku byla situace horší.</p>
<p>„V Olomouckém kraji jsou vzestupy lehké. Očekávání se nenaplnila právě proto, že z velké části byly srážky ve sněhu. Dotékat však budou v dalších dnech, kdy se oteplí. Žádné drama to ale nebude,“ uklidnil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//sumpersky.denik.cz/zpravy_region/bazen-v-zabrehu-otevre-v-lete-stavbari-spechaji-20170424.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/58/ef/bazen-zabreh-rekonstrukce-5454_denik-180.jpg" width="180" height="135" alt="Venkovní areál zábřežského bazénu v rekonstrukci" title="Venkovní areál zábřežského bazénu v rekonstrukci">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nový bazén v Zábřehu otevře v létě, stavbaři spěchají</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Srážek bude ubývat</h2>
<p>Zatímco ve čtvrtek vodní toky kulminovaly a hladiny šly dolů, během pátku odborníci předpokládají opětovné vzestupy.</p>
<p>V závislosti na hranici sněžení a skupenství srážek na daném území.</p>
<p>Na Šumpersku a Olomoucku to však zatím nevypadá ani na dosažení prvních povodňových stupňů – stupeň bdělosti.</p>
<p>Prší i v Beskydech, ale ani Bečvy nad Přerovskem včera odpoledne nevypadaly na dosažení nejnižšího stupně povodňové aktivity.</p>
<p>Podle Romana Volného bude intenzita srážek v příštích hodinách slábnout.</p>
<p>V sobotu ráno to vypadá na občasný déšť, během dne přijdou nějaké přeháňky a večer budou srážky ustávat a oblačnost ubývat.</p>
<p>V neděli se do Olomouckého kraje přižene nějaká přeháňka už jen ojediněle. Stále však bude chladno: nejvyšší denní teploty se budou v sobotu pohybovat kolem desítky a v neděli stoupnou nejvýše na 13 stupňů Celsia.</p>
<p>#clanek|3225316#<br /><br /></p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/daniela-tauberova-1428.html">Daniela Tauberová</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:04</span>
    <a href="/diskuse/nova/P9WTC.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html&text=Hladiny%20tok%C5%AF%20se%20moc%20nezvedly%2C%20v%20Jesen%C3%ADk%C3%A1ch%20spadla%20voda%20jako%20sn%C3%ADh&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://sumpersky.denik.cz/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;sumpersky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Mladík po dvou pivech boural v Šumperku. Takto to dopadlo"  href="/nehody/mladik-po-dvou-pivech-boural-v-sumperku-takto-dopadlo-20170427.html">
        <img src="http://g.denik.cz/58/fc/nehoda-puskinova-2017-02_denik-w630.jpg" width="629" height="354" alt="Nehoda na křižovatce ulic Puškinovy a K. H. Máchy v Šumperku" title="Nehoda na křižovatce ulic Puškinovy a K. H. Máchy v Šumperku">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/nehoda-na-krizovatce-ulic-puskinovy-a-k-h-machy-v-sumperku.html"><i class="fa fa-camera"></i> 3</a>

        <h2>
            <a title="číst článek: Mladík po dvou pivech boural v Šumperku. Takto to dopadlo"  href="/nehody/mladik-po-dvou-pivech-boural-v-sumperku-takto-dopadlo-20170427.html">
                
                Mladík po dvou pivech boural v Šumperku. Takto to dopadlo
                <span class="perex">Dvaadvacetiletý mladík havaroval ve středu 26. dubna odpoledne na křižovatce ulici Puškinova a K. H. Máchy v Šumperku.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kam na čarodějnice? Vyberte si" href="/zpravy_region/kam-na-carodejnice-vyberte-si-20170427.html">
                <img src="http://g.denik.cz/43/7b/carodejnice-ohen-vatra-deti-zabava-7879_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kam na čarodějnice? Vyberte si"  href="/zpravy_region/kam-na-carodejnice-vyberte-si-20170427.html">Kam na čarodějnice? Vyberte si</a>
                </h2>
                <div class="perex hidden">Tipy na zajímavé čarodějnické akce na Šumpersku a Jesenicku.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce" href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">
                <img src="http://g.denik.cz/55/90/vladimir-rihak-2017_denik-300.jpg" width="300" height="200" alt="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák" title="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce"  href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html">Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce</a>
                </h2>
                <div class="perex hidden">ON-LINE ROZHOVOR / Co dělá s plícemi cigaretový kouř? Jak poznat, že s plícemi není něco v pořádku? Proč už není nutné děti očkovat proti tuberkolóze? S jakými zajímavými případy se během své mnohaleté lékařské praxe setkal?</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rozloučili jsme se" href="/nehody/rozloucili-jsme-se-20170413-aji8.html">
                        <img src="http://g.denik.cz/55/fc/7152371-pieta-pohreb-smrt-hrbitov_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Rozloučili jsme se" href="/nehody/rozloucili-jsme-se-20170413-aji8.html">Rozloučili jsme se</a>
                </h2>
                <p>Týdenní informační servis pohřebních služeb ze Šumperska a Jesenicka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">
                        <img src="http://g.denik.cz/115/3f/petrol-996617-1920_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte" href="http://www.denik.cz/auto/jak-snizit-spotrebu-auta-neni-to-slozite-temto-mytum-ale-neverte-20170418.html">Jak snížit spotřebu auta? Není to složité, těmto mýtům ale nevěřte</a>
                </h2>
                <p>Spotřeba je dlouhodobě jednou z nejsledovanějších vlastností automobilů. Řidiči jí dokonce často podřizují svůj jízdní styl, volbu pneumatik, ale i výběr vozu jako takového. Ale opravdu víte, jak jezdit co nejúsporněji?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladou řidičku trefil kus brzdy z náklaďáku. Zraněná nabourala" href="/nehody/mladou-ridicku-trefil-kus-brzdy-z-nakladaku-zranena-nabourala-20170426.html">
                        <img src="http://g.denik.cz/58/10/nehoda-mohelnice-89778979978798_denik-240.jpg" width="240" height="135" alt="Nehoda 19leté řidičky mezi Mohelnicí a Studenou Loučkou" title="Nehoda 19leté řidičky mezi Mohelnicí a Studenou Loučkou">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nehoda-19lete-ridicky-u-mohelnice.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Mladou řidičku trefil kus brzdy z náklaďáku. Zraněná nabourala" href="/nehody/mladou-ridicku-trefil-kus-brzdy-z-nakladaku-zranena-nabourala-20170426.html">Mladou řidičku trefil kus brzdy z náklaďáku. Zraněná nabourala</a>
                </h2>
                <p>Šumperští policisté pátrají po řidiči nákladního vozidla, který byl v úterý 25. dubna u Mohelnice účastníkem dopravní nehody. Při ní se zranila devatenáctiletá dívka, policie nyní žádá o spolupráci veřejnost.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mokro, sníh, výška. Čeští a polští hasiči cvičili na Čertově skále" href="/zpravy_region/mokro-snih-a-narocny-teren-cesti-a-polsti-hasici-cvicili-na-certove-skale-20170426.html">
                        <img src="http://g.denik.cz/58/ad/certovy-kameny-hasici-hzs-lezci-zachrana-horolezce-cviceni-11_denik-240.jpg" width="240" height="131" alt="Společný výcvik českých a polských hasičů - lezců při záchraně horolezce na Čertových skalách u města Jeseník" title="Společný výcvik českých a polských hasičů - lezců při záchraně horolezce na Čertových skalách u města Jeseník">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/cviceni-hasicu-na-certovych-skalach-u-jeseniku.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Mokro, sníh, výška. Čeští a polští hasiči cvičili na Čertově skále" href="/zpravy_region/mokro-snih-a-narocny-teren-cesti-a-polsti-hasici-cvicili-na-certove-skale-20170426.html">Mokro, sníh, výška. Čeští a polští hasiči cvičili na Čertově skále</a>
                </h2>
                <p>VIDEO / Mokro, sněžení a pár stupňů nad nulou. Náročné podmínky měla ke společnému cvičení šestnáctka hasičů v masivu Čertovy skály nedaleko Jeseníku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html" class="img-l"><img src="http://g.denik.cz/55/90/vladimir-rihak-2017_denik-100.jpg" width="100" height="67" alt="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák" title="Primář plicního oddělení zlínské Baťovy nemocnice Vladimír Řihák"></a>
                <a href="/zpravy_region/ptejte-se-primare-vladimira-rihaka-jak-si-chranit-svoje-plice-20170427.html" class="text-r">
                    Ptejte se primáře Vladimíra Řiháka, jak si chránit svoje plíce
                    <span>ON-LINE ROZHOVOR / Co dělá s plícemi cigaretový kouř? Jak poznat, že s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-na-carodejnice-vyberte-si-20170427.html" class="img-l"><img src="http://g.denik.cz/43/7b/carodejnice-ohen-vatra-deti-zabava-7879_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kam-na-carodejnice-vyberte-si-20170427.html" class="text-r">
                    Kam na čarodějnice? Vyberte si
                    <span>Tipy na zajímavé čarodějnické akce na Šumpersku a Jesenicku.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mokro-snih-a-narocny-teren-cesti-a-polsti-hasici-cvicili-na-certove-skale-20170426.html" class="img-l"><img src="http://g.denik.cz/58/ad/certovy-kameny-hasici-hzs-lezci-zachrana-horolezce-cviceni-11_denik-100.jpg" width="100" height="55" alt="Společný výcvik českých a polských hasičů - lezců při záchraně horolezce na Čertových skalách u města Jeseník" title="Společný výcvik českých a polských hasičů - lezců při záchraně horolezce na Čertových skalách u města Jeseník"></a>
                <a href="/zpravy_region/mokro-snih-a-narocny-teren-cesti-a-polsti-hasici-cvicili-na-certove-skale-20170426.html" class="text-r">
                    Mokro, sníh, výška. Čeští a polští hasiči cvičili na Čertově skále
                    <span>VIDEO / Mokro, sněžení a pár stupňů nad nulou. Náročné podmínky měla ke…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/iveta-touslova-v-nove-priloze-deniku-zeny-20170426.html" class="img-l"><img src="http://g.denik.cz/43/20/zeny-201712_denik-100.jpg" width="100" height="75" alt="Iveta Toušlová v nové příloze Deníku ŽENY" title="Iveta Toušlová v nové příloze Deníku ŽENY"></a>
                <a href="/zpravy_region/iveta-touslova-v-nove-priloze-deniku-zeny-20170426.html" class="text-r">
                    Iveta Toušlová v nové příloze Deníku ŽENY
                    <span>Ve čtvrtek 27. dubna vyjde nová příloha Deník ŽENY. Má 32 stran, bude…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-noveho-nemocnicniho-pavilonu-se-stehuji-prvni-ambulance-20170426.html" class="img-l"><img src="http://g.denik.cz/58/15/pavilon-r-nemocnice-sumperk_denik-100.jpg" width="100" height="75" alt="Nový pavilon Nemocnice Šumperk." title="Nový pavilon Nemocnice Šumperk."></a>
                <a href="/zpravy_region/do-noveho-nemocnicniho-pavilonu-se-stehuji-prvni-ambulance-20170426.html" class="text-r">
                    Do nového nemocničního pavilonu v Šumperku se stěhují první ambulance
                    <span>Šumperská nemocnice už dokončuje stavbu nového moderního pavilonu R. S tím…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Cvičení hasičů na Čertových skalách u Jeseníku" href="/galerie/cviceni-hasicu-na-certovych-skalach-u-jeseniku.html?mm=7681711">
                    <img src="http://g.denik.cz/58/eb/certovy-kameny-hasici-hzs-lezci-zachrana-horolezce-cviceni-04_denik-100.jpg" width="100" height="67" alt="Cvičení hasičů na Čertových skalách u Jeseníku" title="Cvičení hasičů na Čertových skalách u Jeseníku">
                </a>
                <a title="číst článek: Cvičení hasičů na Čertových skalách u Jeseníku" class="video-text" href="/galerie/cviceni-hasicu-na-certovych-skalach-u-jeseniku.html">
                    <div class="title">video</div>
                    Cvičení hasičů na Čertových skalách u Jeseníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Morava na jezu u Hynkova" href="/galerie/morava-na-jezu-u-hynkova.html">
                            <img src="http://g.denik.cz/43/7a/hynkov-reka-morava-jez-02_denik-100.jpg" width="100" height="75" alt="Řeka Morava na jezu u Hynkova 27. dubna 2017." title="Řeka Morava na jezu u Hynkova 27. dubna 2017.">
                        </a>
                        <a title="číst článek: Morava na jezu u Hynkova" class="video-text" href="/galerie/morava-na-jezu-u-hynkova.html">
                            <div class="title">galerie</div>
                            Morava na jezu u Hynkova
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-II-TDi-Kombi-14927901313138.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/2853/6744/14696/0/13226602322853/images/m14927901313138.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2006</div>
                <div class="price">152 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPolo%2FPolo-1-2-HTP-CZ-Hatchback-14915783361581098.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/2853/6744/14696/0/13226602322853/images/m14915783361581098.jpg" alt="Volkswagen Polo">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Polo</div>
                <div class="date">rok 2003</div>
                <div class="price">64 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FFox%2FFox-1-2i-servo-Hatchback-1465915093766918.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/2853/6744/14696/0/13226602322853/images/m1465915093766918.jpg" alt="Volkswagen Fox">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Fox</div>
                <div class="date">rok 2005</div>
                <div class="price">58 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24177-typicky-pozemek-pro-stavbu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/8dd479b9cba55d26e0d165cd73a3f6d2.jpg" alt="Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun"></div>
                <div class="text">Typický pozemek pro stavbu v ČR stojí 1,5 milionu korun</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24191-jak-vybrat-bazen/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/c82bd3160c97631d824d9f8962ed6816.jpg" alt="Jak vybrat bazén"></div>
                <div class="text">Jak vybrat bazén</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/perex-omalovanky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/omalovanky-jen-pro-deti-23-uchylaren-od-dospelych-kresliru-20170419.html" target="_blank">OMALOVÁNKY jen pro děti? 23 ÚCHYLÁREN od dospělých kreslířů</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/celebrity-akne-pupinky-42_denik-100.jpg" width="100" height="56" alt="I slavné tváře mají problémovou pleť." title="I slavné tváře mají problémovou pleť."></a>
        <a href="http://sip.denik.cz/celebrity/pupinky-bolaky-hnis-tyhle-hvezdy-bojuji-s-nechutnym-akne-20170427.html" target="_blank">PUPÍNKY, boláky, HNIS... Tyhle hvězdy bojují s nechutným AKNÉ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/41/jitka-boho-ceska-miss-kybersikana_denik-100.jpg" width="100" height="56" alt="Pro Jitku je její rodina úplně vším." title="Pro Jitku je její rodina úplně vším."></a>
        <a href="http://sip.denik.cz/celebrity/ceska-miss-jitka-boho-obeti-kybersikany-biomatky-zacaly-modelce-nadavat-20170414.html" target="_blank">Česká Miss Jitka Boho OBĚTÍ KYBERŠIKANY! Biomatky začaly modelce NADÁVAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2d/chyby-remeslniku-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-20170427.html" target="_blank">CHYBY ŘEMESLNÍKŮ: Tohle MOHL vymyslet a REALIZOVAT leda OPRAVDOVÝ CHYTRÁK</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vrazedne-alimenty-vydrzi-zdravi-herce-igora-barese-natlak-jeho-byvalky-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/igor-bares-alimenty-zdravi_denik-100.jpg" width="100" height="56" alt="Herec Igor Bareš neví, co bude dělat." title="Herec Igor Bareš neví, co bude dělat."></a>
        <a href="http://sip.denik.cz/celebrity/vrazedne-alimenty-vydrzi-zdravi-herce-igora-barese-natlak-jeho-byvalky-20170414.html" target="_blank">VRAŽEDNÉ ALIMENTY! Vydrží ZDRAVÍ herce Igora Bareše nátlak bývalky?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/9495e387fc0ffb3935701f36d1614968.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/radio/nebudu-nikoho-uvadet-nebudu-moderator-bude-to-proste-muj-koncert-rekl-u-pokondru-leos-mares.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Nebudu nikoho uvádět, nebudu moderátor, bude to prostě můj koncert, řekl u Pokondrů Leoš Mareš</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', sumpersky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/233fb5e11bc9012713178cfaabbc9fe9.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/dedu-kousla-zmije-tak-ji-sebral-do-tasky-a-vydal-se-s-ni-k-doktorce.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dědu kousla zmije, tak ji sebral do tašky a vydal se s ní k doktorce</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', sumpersky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/676de3a93681a1fa2b6ae054324870b8.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/hororove-video-vydesilo-miliony-lidi-takhle-pavouka-nechytejte.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Hororové VIDEO vyděsilo miliony lidí. Takhle pavouka nechytejte!</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', sumpersky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/045729d18ef9e85c15e4dfb7e3c54350.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/465486/karolina-peake-po-letech-o-bartovi-nagyove-a-nejvetsi-chybe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Karolína Peake po letech: O Bártovi, Nagyové a největší chybě</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', sumpersky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/d5692898a4f0ed9088430e88260ba832.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/465455/potupa-tehotne-agaty-manzel-laskoval-s-jeji-uhlavni-rivalkou-krainovou-je-to-dalsi-facka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;sumpersky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Potupa těhotné Agáty! Manžel laškoval s její úhlavní rivalkou Krainovou! Je to další facka?</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a25ee5f5b1bafb2360a66269970d35ce.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší civilizace?" target="_blank">VIDEO K ZAMYŠLENÍ: Jak reagují amazonští indiáni na výdobytky naší…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c4bca5efdeb5e347169e8f850dfa9e69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-se-vazne-nepovedlo-pobavte-se-nad-kiksy-se-spatne-nalakovanymi-nehty-35941.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI NEHTY" target="_blank">Tohle se VÁŽNĚ NEPOVEDLO: Pobavte se nad KIKSY se ŠPATNĚ NALAKOVANÝMI…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/hladiny-toku-se-moc-nezvedly-v-jesenikach-spadla-voda-jako-snih-20170427.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/sumpersky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/SumperskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - sumpersky.denik.cz";
    _sf_async_config.authors = "Daniela Tauberová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
