
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sumpersky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Junioři senzačně srovnali v Přerově, dorost pak schytal debakl",
		'tag': ["Přerov", "Šumperk", "HC Zubr Přerov", "Billa", "VSK Technika Brno", "Frýdek-Místek", "Prostějov", "Boskovice"],
		'author': 'Miroslav Pergl',
			'publishedDateTime': "2020-08-13T11:30:00+02:00",
        	'modifiedDateTime': "2020-08-13T11:30:00+02:00",
			'articleID': 3120192469,
			'back': "3120192469-2562-58",
		'image': "https:\/\/g.denik.cz\/58\/35\/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Šumperský a jesenický deník", 'link':"sumpersky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/sumpersky.denik.cz\/hokej_region\/"},
			{'name':"Junioři senzačně srovnali v Přerově, dorost pak schytal debakl", 'link':"https:\/\/sumpersky.denik.cz\/hokej_region\/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sumpersky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Šumperský a jesenický deník",
            "item": "https:\/\/sumpersky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/sumpersky.denik.cz\/hokej_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Junioři senzačně srovnali v Přerově, dorost pak schytal debakl",
            "item": "https:\/\/sumpersky.denik.cz\/hokej_region\/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Junioři senzačně srovnali v Přerově, dorost pak schytal debakl - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Další přípravné zápasy mají za sebou junioři a dorostenci Mladých Draků. Oba šumperské výběry se ve středu představily na ledě Přerova.
 ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Miroslav Pergl">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html">
	<meta property="og:title" content="Junioři senzačně srovnali v Přerově, dorost pak schytal debakl">
	<meta property="og:description" content="Další přípravné zápasy mají za sebou junioři a dorostenci Mladých Draků. Oba šumperské výběry se ve středu představily na ledě Přerova.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Junioři senzačně srovnali v Přerově, dorost pak schytal debakl">
	<meta name="twitter:description" content="Další přípravné zápasy mají za sebou junioři a dorostenci Mladých Draků. Oba šumperské výběry se ve středu představily na ledě Přerova.
 ">
	<meta property="og:image" content="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mladí Draci Šumperk (ve žlutém). Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2020-08-13T11:30:00+02:00">
    <meta property="article:modified_time" content="2020-08-13T11:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1597237086.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1597237086.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1597234685.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1597234685.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1597234685.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1597234685.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/sumpersky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fjuniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fjuniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion sumpersky_denik">

            <li>

                <a href="https://sumpersky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://sumpersky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://sumpersky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://sumpersky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'sumpersky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://sumpersky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Junioři senzačně srovnali v Přerově, dorost pak schytal debakl</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 11:30</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html&text=Junio%C5%99i%20senza%C4%8Dn%C4%9B%20srovnali%20v%20P%C5%99erov%C4%9B%2C%20dorost%20pak%20schytal%20debakl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fjuniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html&subject=Junio%C5%99i%20senza%C4%8Dn%C4%9B%20srovnali%20v%20P%C5%99erov%C4%9B%2C%20dorost%20pak%20schytal%20debakl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Další přípravné zápasy mají za sebou junioři a dorostenci Mladých Draků. Oba šumperské výběry se ve středu představily na ledě Přerova.
 </p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=hokej-priprava-dorost-mladi-draci-sumperk-ilu&amp;back=3120192469-2562-58&amp;photo=1">
        <img src="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg" width="630" height="354" alt="Mladí Draci Šumperk (ve žlutém). Ilustrační foto" title="Mladí Draci Šumperk (ve žlutém). Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9.jpg 1x, https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Mladí Draci Šumperk (ve žlutém). Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník/Miroslav Pergl
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Hodně zajímavé klání pak sehráli především junioři, kteří těsně před koncem prohrávali již 1:4 a navíc vyfasovali pětiminutový trest.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>I přesto nakonec třemi zásahy během posledních tří minut dokázali srovnat na konečných 4:4. Z toho dvakrát se prosadili v power play.</p>
<p>„Takový závěr zápasu jsem jako trenér dlouho nezažil. Celkově byl ale Přerov v řadě aspektů lepším týmem. Domácí nastoupili s řadou hráčů dorazového ročníku 2001, z nichž někteří mají ambice se prosadit do jejich prvního mužstva v Chance lize,“ prozradil Deníku Petr Rutar, trenér juniorů Šumperka.</p>
<p>Jejich další prověrkou v přípravě bude v sobotu 15. srpna turnaj na domácím ledě (začátek v 8.30), kterého se kromě Mladých Draků zúčastní ještě mužstva Prostějova, Frýdku-Místku a Techniky Brno. Vstup pro diváky je povolen pouze s rouškou.</p>
<p>O poznání méně povedené klání sehráli na přerovském ledě šumperští dorostenci, kteří nakonec vyfasovali nepopulárního kanára.</p>
<p>„My jsme především zkoušeli hráče, dali jsme prostor čtyřem formacím, ale Přerov byl na tom daleko lépe fyzicky i bruslařsky, přehráli nás. Do koncovky jsme se dostávali jen sporadicky,“ uvedl lodivod šumperského dorostu Radek Kučera.</p>
<p>Další příprava čeká jeho svěřence již ve čtvrtek 13. srpna, kdy se na zimním stadionu v Boskovicích představí proti brněnské Technice.</p>
<h2 class="pseudo-h3">HC Zubr Přerov – HK Mladí Draci Šumperk 4:4 (0:0, 1:1, 3:3)</h2>
<p><strong>Branky a nahrávky:</strong> 24. Fencl (Šimanský, Dobša), 45. Gréč (Fencl, Dobša), 54. Šimanský (Gréč, Kleniar), 56. Fencl (Dobša) – 37. Šembera (Cekr, Kesler), 58. Kesler, 59. Kesler (F. Cekr), 60. Vogel (Drlík). Rozhodčí: Rapák – Kaprál, Urban. Vyloučení: 6:7, navíc Štrbík (Šumperk) 5 minut plus do konce utkání. Využití: 1:0. V oslabení: 1:3. Diváci: 125.</p>
<p><strong>Šumperk</strong>: Ryšavý (31. Kašpar) -Štrbík, F. Cekr, Holub, Plhal, Blaháček, L. Cekr, Koutecký, Netolický – Vogel, Drlík, Žižlavský – Kesler, Kavan, Šembera – Minařík, Diviš. Trenéři: Petr Rutar a Ivan Alka.</p>
<h2 class="pseudo-h3">HC Zubr Přerov – HK Mladí Draci Šumperk 6:0 (2:0, 3:0, 1:0)</h2>
<p><strong>Branky a nahrávky</strong>: 1. Buršík (Svoboda), 14. Opravil (Kuchta, Holinka), 25. Opravil (Kuchta), 35. Buršík (Holinka), 36. Opravil, 55. Švejda (Billa). Rozhodčí: Rapák – Kaprál, Urban. Vyloučení: 1:5, bez využití. Diváci: 85.</p>
<p><strong>Šumperk</strong>: Valenta (31. Ondráček) – Zavoral, Panáček, Slabý, Cekr, Compel, Juřík, Hrdina, Jarmara – Slováček, Šucha, Haas, Seidenglanz, Čumák, Lichner, Bařica, Netolický, Krňávek, Peškar, Verner, Tomeš. Trenér: Radek Kučera.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/miroslav-pergl-2070.html">Miroslav Pergl</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:30</span>
    <a href="/diskuse/nova/Cen3f.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html&text=Junio%C5%99i%20senza%C4%8Dn%C4%9B%20srovnali%20v%20P%C5%99erov%C4%9B%2C%20dorost%20pak%20schytal%20debakl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fjuniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html&subject=Junio%C5%99i%20senza%C4%8Dn%C4%9B%20srovnali%20v%20P%C5%99erov%C4%9B%2C%20dorost%20pak%20schytal%20debakl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Přerov" href="/tagy/prerov-194.html">Přerov, </a></li>
                    <li><a title="Štítek: Šumperk" href="/tagy/sumperk-912.html">Šumperk, </a></li>
                    <li><a title="Štítek: HC Zubr Přerov" href="/tagy/hc-zubr-prerov-1095.html">HC Zubr Přerov, </a></li>
                    <li><a title="Štítek: Billa" href="/tagy/billa-569.html">Billa, </a></li>
                    <li><a title="Štítek: VSK Technika Brno" href="/tagy/vsk-technika-brno-14928.html">VSK Technika Brno, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: Prostějov" href="/tagy/prostejov-558.html">Prostějov, </a></li>
                    <li><a title="Štítek: Boskovice" href="/tagy/boskovice-457.html">Boskovice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="247606414,3551759550,1128695492,302109177,2529941903,3216405359,2461967460,3120192469,209967870,2502680620,2569883491"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/tata-byl-v-brane-docela-bourlivak-ja-jsem-klidas-rika-martin-altrichter-20200812.html"  title="číst článek: Táta byl v bráně docela bouřlivák, já jsem kliďas, říká Martin Altrichter" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-210-3x2.jpg" width="210" height="140" alt="Martin Altrichter mladší" title="Martin Altrichter mladší" class="box-article-img" srcset="https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-210-3x2.jpg 1x, https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/tata-byl-v-brane-docela-bourlivak-ja-jsem-klidas-rika-martin-altrichter-20200812.html"      
>
            <h3 class="box-article-title fs20">Táta byl v bráně docela bouřlivák, já jsem kliďas, říká Martin Altrichter</h3>
            <h4 class="box-article-perex fs16">Je nositelem známého hokejového jména. Otec řadu let válel mezi tyčemi v extralize a nyní míří na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zavod-miru-u23-grand-prix-jeseniky-se-v-zari-neuskutecni-20200811.html"  title="číst článek: Závod míru U23 Grand Prix Jeseníky se v září neuskuteční" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/0c/plzen-cyklistika-ilsano-cup-velodrom-lopatarna-xcvxvvxc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/65/0c/plzen-cyklistika-ilsano-cup-velodrom-lopatarna-xcvxvvxc_denik-210-3x2.jpg 1x, https://g.denik.cz/65/0c/plzen-cyklistika-ilsano-cup-velodrom-lopatarna-xcvxvvxc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/zavod-miru-u23-grand-prix-jeseniky-se-v-zari-neuskutecni-20200811.html"      
>
            <h3 class="box-article-title fs20">Závod míru U23 Grand Prix Jeseníky se v září neuskuteční</h3>
            <h4 class="box-article-perex fs16">Jen pár dnů poté, co Jeseníky prosvištěl peloton Czech Tour, přišla špatná zpráva. Etapový Závod…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-176kw-dsg-4x4-17207171.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17207171_9/1578662815" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-176kw-dsg-4x4-17207171.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>Variant 2,0 TDI 176kW…</div>
	                	<div class="service-box-strong">599 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-2-0-tsi-l-k-max-vybava-webasto-36544472.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/36544472_1/1590764297" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-2-0-tsi-l-k-max-vybava-webasto-36544472.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TSi L&amp;K*MAX.VÝBAVA…</div>
	                	<div class="service-box-strong">659 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kabriolet/nafta/bmw-330-d-17207244.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17207244_1/1592563069" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kabriolet/nafta/bmw-330-d-17207244.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>330 D </div>
	                	<div class="service-box-strong">259 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/54\/3f\/milan-baros-5555_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/milan-baros-vigantice-120820.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9.jpg" width="300" height="169" alt="Milan Baroš v akci" title="Milan Baroš v akci" srcset="https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9.jpg 1x, https://g.denik.cz/54/3f/milan-baros-5555_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Potvrzeno! Milan Baroš bude hrát už v pátek za své Vigantice</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-v-akci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/patnact-golu-v-jednom-zapase-sobechleby-umlcely-potstatske-bubeniky-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9.jpg 1x, https://g.denik.cz/17/27/fotbal_micuda_fotbalista_007_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Patnáct gólů v jednom zápase! Soběchleby umlčely potštátské bubeníky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/obrance-slavie-coufal-rozhovor-20200810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg" width="300" height="169" alt="Vladimír Coufal" title="Vladimír Coufal" srcset="https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f7/vladimir-coufal_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Obránce pražské Slavie Coufal: Až se mě vedení bude chtít zbavit, tak půjdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/bude-zase-baros-brzy-hrat-ceka-na-schvaleni-prestupu-z-baniku-20200805.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg" width="300" height="169" alt="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." title="4. kolo nadstavby první fotbalové ligy, skupina o titul: FC Baník Ostrava - Viktoria Plzeň, 5. července 2020 v Ostravě. Poslední zápas Milana Baroše." srcset="https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/57/2e/ostrava-fc-banik-ostrava-milan-baros-posledni-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zahraje si Baroš znovu fotbal? Čeká na vyřízení žádosti o přestup</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalova-legenda-milan-baros.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jilek-svedl-na-slovakmanovi-souboj-s-legendou-vabrouskem-ziskal-bronz-20200811.html"  title="číst článek: Jílek svedl na Slovakmanovi souboj s legendou Vabrouškem. Získal bronz" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/97/triatlon-david-jilek-slovakman_denik-210-3x2.jpg" width="210" height="140" alt="Zábřežský triatlonista David Jílek" title="Zábřežský triatlonista David Jílek" class="box-article-img" srcset="https://g.denik.cz/58/97/triatlon-david-jilek-slovakman_denik-210-3x2.jpg 1x, https://g.denik.cz/58/97/triatlon-david-jilek-slovakman_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zabrezsky-triatlonista-david-jilek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/jilek-svedl-na-slovakmanovi-souboj-s-legendou-vabrouskem-ziskal-bronz-20200811.html"      
>
            <h3 class="box-article-title fs20">Jílek svedl na Slovakmanovi souboj s legendou Vabrouškem. Získal bronz</h3>
            <h4 class="box-article-perex fs16">Ve slovenských Piešťanech se bojovalo o tituly mistrů republiky v dlouhém triatlonu. Na startu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/maser-ka-52397819-wfcpt4.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Masér/ka</h3>
				       	<div>AKTUALIZACE 3.8.2020 První kontakt písemný,…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-i-st-zs-49285371-wxd319.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitel/ka I.st. ZŠ</h3>
				       	<div>AKTUALIZACE 29.7.2020 První kontakt písemný -…</div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pokojska-y-52608243-wtr4c1.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pokojská/ý</h3>
				       	<div>První kontakt písemný - písemné nabídky zasílejte…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html"  title="číst článek: Junioři senzačně srovnali v Přerově, dorost pak schytal debakl" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Mladí Draci Šumperk (ve žlutém). Ilustrační foto" title="Mladí Draci Šumperk (ve žlutém). Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/58/35/hokej-priprava-dorost-mladi-draci-sumperk-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html"      
>
            <h3 class="box-article-title fs20">Junioři senzačně srovnali v Přerově, dorost pak schytal debakl</h3>
            <h4 class="box-article-perex fs16">Další přípravné zápasy mají za sebou junioři a dorostenci Mladých Draků. Oba šumperské výběry se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/ryba-opet-palil-proti-medlovu-a-derby-ovladla-mohelnice-20200810.html"  title="číst článek: Ryba opět pálil proti Medlovu a derby ovládla Mohelnice" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2.jpg 1x, https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/ryba-opet-palil-proti-medlovu-a-derby-ovladla-mohelnice-20200810.html"      
>
            <h3 class="box-article-title fs20">Ryba opět pálil proti Medlovu a derby ovládla Mohelnice</h3>
            <h4 class="box-article-perex fs16">Ve změněném herním čase v sobotu v 10.30 otevřeli novou sezonu krajského přeboru mohelničtí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jestrebi-3962254#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f34613daebc44.90902168.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jestrebi-3962254#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jestřebí">Jestřebí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jesenik-lipovska-3962192#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f345fefcaeaf2.92823226.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jesenik-lipovska-3962192#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jeseník, Lipovská">Jeseník, Lipovská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-krchleby-3961894#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f330f3a2eb5e4.11220843.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-krchleby-3961894#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Krchleby">Krchleby</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 700 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/divaci-se-golu-nedockali-sumperk-na-uvod-remizoval-se-vsetinem-20200810.html"  title="číst článek: Diváci se gólu nedočkali, Šumperk na úvod remizoval se Vsetínem" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/31/fotbal-divize-fk-sumperk-fc-vsetin-11_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Šumperku (v modrém) remizovali se Vsetínem 0:0." title="Fotbalisté Šumperku (v modrém) remizovali se Vsetínem 0:0." class="box-article-img" srcset="https://g.denik.cz/58/31/fotbal-divize-fk-sumperk-fc-vsetin-11_denik-210-3x2.jpg 1x, https://g.denik.cz/58/31/fotbal-divize-fk-sumperk-fc-vsetin-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbaliste-sumperku-remizovali-se-vsetinem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/fotbal-divize/divaci-se-golu-nedockali-sumperk-na-uvod-remizoval-se-vsetinem-20200810.html"      
>
            <h3 class="box-article-title fs20">Diváci se gólu nedočkali, Šumperk na úvod remizoval se Vsetínem</h3>
            <h4 class="box-article-perex fs16">Bezgólovou remízou doma se Vsetínem odstartovali letošní divizní sezónu fotbalisté Šumperku.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kraloval-australan-czech-tour-vrcholila-ve-sternberku-ve-skvele-atmosfere-20200809.html"  title="číst článek: Kraloval Australan, Czech Tour vrcholila ve Šternberku. Ve skvělé atmosféře" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/d6/sternberk-cyklistika-czech-tour-2020-15_denik-210-3x2.jpg" width="210" height="140" alt="Australan Damien Howson ovládl 4. etapu i celkovou klasifikaci Czech Tour." title="Australan Damien Howson ovládl 4. etapu i celkovou klasifikaci Czech Tour." class="box-article-img" srcset="https://g.denik.cz/43/d6/sternberk-cyklistika-czech-tour-2020-15_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d6/sternberk-cyklistika-czech-tour-2020-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/etapovy-zavod-czech-tour-vyvrcholil-ve-sternberku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/ostatni_region/kraloval-australan-czech-tour-vrcholila-ve-sternberku-ve-skvele-atmosfere-20200809.html"      
>
            <h3 class="box-article-title fs20">Kraloval Australan, Czech Tour vrcholila ve Šternberku. Ve skvělé atmosféře</h3>
            <h4 class="box-article-perex fs16">Stejně jako před rokem se z vítězství na nejprestižnějším domácím etapovém závodě Czech Tour…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/tata-byl-v-brane-docela-bourlivak-ja-jsem-klidas-rika-martin-altrichter-20200812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-120-3x2.jpg" width="120" height="80" alt="Martin Altrichter mladší" title="Martin Altrichter mladší" srcset="https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-120-3x2.jpg 1x, https://g.denik.cz/58/c5/hokej-draci-sumperk-martin-altrichter-mladsi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/tata-byl-v-brane-docela-bourlivak-ja-jsem-klidas-rika-martin-altrichter-20200812.html" tabindex="-1" title="číst článek: Táta byl v bráně docela bouřlivák, já jsem kliďas, říká Martin Altrichter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Táta byl v bráně docela bouřlivák, já jsem kliďas, říká Martin Altrichter</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/vitezna-premiera-sumperskeho-dorostu-na-domacim-lede-porazil-vsetin-20200808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/00/hokej-priprava-dorost-mladi-draci-sumperk-vsetin-16_denik-120-3x2.jpg" width="120" height="80" alt="Mladí Draci Šumperk (ve žlutém) porazili dorostence Vsetína." title="Mladí Draci Šumperk (ve žlutém) porazili dorostence Vsetína." srcset="https://g.denik.cz/58/00/hokej-priprava-dorost-mladi-draci-sumperk-vsetin-16_denik-120-3x2.jpg 1x, https://g.denik.cz/58/00/hokej-priprava-dorost-mladi-draci-sumperk-vsetin-16_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/vitezna-premiera-sumperskeho-dorostu-na-domacim-lede-porazil-vsetin-20200808.html" tabindex="-1" title="číst článek: Vítězná premiéra šumperského dorostu, na domácím ledě porazil Vsetín" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vítězná premiéra šumperského dorostu, na domácím ledě porazil Vsetín</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/juniorka-mladych-draku-zacala-vyhrou-na-lede-brnenske-techniky-20200807.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/c6/hk-md-sumperk-warriors-brno-hokej-extraliga-junioru2_denik-120-3x2.jpg" width="120" height="80" alt="Juniorka Mladých Draků. Ilustrační foto" title="Juniorka Mladých Draků. Ilustrační foto" srcset="https://g.denik.cz/58/c6/hk-md-sumperk-warriors-brno-hokej-extraliga-junioru2_denik-120-3x2.jpg 1x, https://g.denik.cz/58/c6/hk-md-sumperk-warriors-brno-hokej-extraliga-junioru2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
            
            Hokej
        </a>

        </div>
        <a href="/hokej_region/juniorka-mladych-draku-zacala-vyhrou-na-lede-brnenske-techniky-20200807.html" tabindex="-1" title="číst článek: Juniorka Mladých Draků začala výhrou na ledě brněnské Techniky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Juniorka Mladých Draků začala výhrou na ledě brněnské Techniky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tipy-na-zajimave-cyklovylety-na-sumpersku-20200812.html" tabindex="-1" title="číst článek: Tipy na zajímavé cyklovýlety na Šumpersku">
			        <h3 class="ugc-promo__article-title">Tipy na zajímavé cyklovýlety na Šumpersku</h3>
			    </a>
				<a href="/ctenar-reporter/horska-vyzva-v-jesenikach-doslova-lamala-rekordy-20200811.html" tabindex="-1" title="číst článek: Horská výzva v Jeseníkách doslova lámala rekordy">
			        <h3 class="ugc-promo__article-title">Horská výzva v Jeseníkách doslova lámala rekordy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461855013"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-pro-letni-obdobi-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8a05cf51bac3fbdfb19c0d212c78261e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-pro-letni-obdobi-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava pro letní období" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava pro letní období</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-brnensku-vykolejil-rychlik-z-prahy-na-miste-je-mnoho-zranenych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1921a4d8b5d16f3a0011771c5c917357.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-brnensku-vykolejil-rychlik-z-prahy-na-miste-je-mnoho-zranenych.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Brněnsku vykolejil rychlík z Prahy, cestující evakuují hasiči!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Brněnsku vykolejil rychlík z Prahy, cestující evakuují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakazili-se-zamestnanci-slovenske-firmy-dovazela-bagety-i-do-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/173090eef7565f9eea7b708ee8626521.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakazili-se-zamestnanci-slovenske-firmy-dovazela-bagety-i-do-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Desítky nakažených ve slovenské bagetárně. Jídlo vozila i do Česka!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Desítky nakažených ve slovenské bagetárně. Jídlo vozila i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-navstevy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" srcset="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/lauferhl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-navstevy.html" tabindex="-1" title="číst článek: Josef Laufer bez podpory přátel: Nikdo za ním nesmí!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Laufer bez podpory přátel: Nikdo za ním nesmí!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-a-brad-pitt-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fc/anglina-brad_denik-120-3x2.jpg" width="120" height="80" alt="Pitt a Angenila" title="Pitt a Angenila" srcset="https://g.denik.cz/56/fc/anglina-brad_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fc/anglina-brad_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-a-brad-pitt-2020.html" tabindex="-1" title="číst článek: Angelina Jolie a Brad Pitt zase válčí: Přestaň ze mě dělat vězně, běsní herečka!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Angelina Jolie a Brad Pitt zase válčí: Přestaň ze mě dělat vězně, běsní herečka!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/rec-tela-co-prozradi-20200811.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/75/rec-tela-d200812vxxju1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Krása a zdraví
        </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/rec-tela-co-prozradi-20200811.html" tabindex="-1" title="číst článek: Jak rozpoznat, že vám lže: Důležité je, kam přesně směřují jeho oči"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak rozpoznat, že vám lže: Důležité je, kam přesně směřují jeho oči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-mariana-nevera-ultimatum-30000807.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěrníka" title="Odhalte nevěrníka" srcset="https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a2/nevera-d200811uydkm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-mariana-nevera-ultimatum-30000807.html" tabindex="-1" title="číst článek: Mariana: Místo scén kvůli manželově nevěře jsem udělala něco, co nikdo nečekal"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mariana: Místo scén kvůli manželově nevěře jsem udělala něco, co nikdo nečekal</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/5/6/8/1/1945681-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/4/2/1/7/1944217-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/3/6/2/6/1943626-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/2/6/3/9/1942639-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-y-52608243-wtr4c1.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojská/ý, 18 000 Kč" target="_blank" rel="noopener">
				       	Pokojská/ý, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-49310351-wpcbj8.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla v kuchyni, 18 500 Kč" target="_blank" rel="noopener">
				       	Pomocná síla v kuchyni, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-anketniho-49428589-wrssye.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce anketního průzkumu, 40 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce anketního průzkumu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cukrar-ka-51361141-wk6fz6.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Cukrář/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	Cukrář/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-49312621-wd3ypy.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Penny Market, 17 500 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Penny Market, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-ka-52608143-wpxtww.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář/ka, 21 370 Kč" target="_blank" rel="noopener">
				       	Údržbář/ka, 21 370 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-49281057-wtmwrn.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník / servírka, 20 000 Kč" target="_blank" rel="noopener">
				       	Číšník / servírka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-49431333-wrx715.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník, 25 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-L-K-2-0-TSI-Sedan-Limuzina-1587309381644352.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-i-Centr-Hatchback-1595342100692241.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 koupeno v CZ" target="_blank" rel="noopener">
			          	Audi A3 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0-TDi-XEN-SUV-158815668802853.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 koupeno v D" target="_blank" rel="noopener">
			          	Audi Q5 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TFSi-Le-Kombi-158815668725433.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Audi A4 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-8-TSi-DSG-Hatchback-158815668653313.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Audi A3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Se-Kombi-1523612735515529.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-159468390081038201.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia " target="_blank" rel="noopener">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-T-MPV-159468389315038089.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira " target="_blank" rel="noopener">
			          	Opel Zafira 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kabriolet/nafta/bmw-330-d-17207244.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330 D " target="_blank" rel="noopener">
			          	BMW Řada 3 330 D 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/benzin/audi-a4-2-0-tfsi-led-bi-xenon-tempomat-36543648.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TFSi*Led*Bi-Xenon*Tempomat" target="_blank" rel="noopener">
			          	Audi A4 2,0 TFSi*Led*Bi-Xenon*Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-0-tsi-70-kw-r-line-stav-no-59583788.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1.0 TSI 70 kW R-Line - stav no" target="_blank" rel="noopener">
			          	Volkswagen Polo 1.0 TSI 70 kW R-Line - stav no
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/nafta/volkswagen-golf-sportsvan-1-6-tdi-allstar-navi-senzory-d-36544584.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1,6 TDi Allstar*NAVI*SENZORY*D" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1,6 TDi Allstar*NAVI*SENZORY*D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-style-vyhr-sedacky-n-36544478.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSi*Style +*VYHŘ.SEDAČKY*N" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSi*Style +*VYHŘ.SEDAČKY*N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-exclusive-xenon-kessy-36544570.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi Exclusive*XENON*KESSY*" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi Exclusive*XENON*KESSY*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-tazne-digiklima-tempom-36544238.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDi*Tažné*Digiklima*Tempom" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDi*Tažné*Digiklima*Tempom
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-96kw-17207262.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTi 96kW" target="_blank" rel="noopener">
			          	Opel Insignia 2,0 CDTi 96kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krchleby-3961894#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krchleby Prodej domu" target="_blank" rel="noopener">
			          	Krchleby Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zabreh-severovychod-3961511#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zábřeh, Severovýchod Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Zábřeh, Severovýchod Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mikulovice-hlavni-387-3961465#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulovice, Hlavní 387 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Mikulovice, Hlavní 387 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-losiny-3961199#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Losiny Prodej domu" target="_blank" rel="noopener">
			          	Velké Losiny Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-3960567#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bernartice Prodej domu" target="_blank" rel="noopener">
			          	Bernartice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zabreh-rudolfov-3960201#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zábřeh, Rudolfov Prodej domu" target="_blank" rel="noopener">
			          	Zábřeh, Rudolfov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jesenik-zeyerova-655-9-3960170#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Zeyerova 655/9 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Jeseník, Zeyerova 655/9 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-javornik-janosikova-3959770#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Javorník, Janošíkova Prodej domu" target="_blank" rel="noopener">
			          	Javorník, Janošíkova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#sumpersky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1597234685.js"></script>


<!-- https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html -->
<!-- https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html -->
<script>
	if("https:\/\/sumpersky.denik.cz\/hokej_region\/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html" != window.location.href && "sumpersky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://sumpersky.denik.cz/hokej_region/juniori-senzacne-srovnali-v-prerove-dorost-pak-schytal-debakl-20200813.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1597237086.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1597234685.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1597236546.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1597234685.css">

</body>
</html>