
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Šumperský a jesenický deník",
                "item": "https:\/\/sumpersky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/sumpersky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Mora u Šantovky: Nové dresy, kapitán Ondrušek či pozdrav Krejčího z USA",
                "item": "https:\/\/sumpersky.denik.cz\/hokej_region\/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mora u Šantovky: Nové dresy, kapitán Ondrušek či pozdrav Krejčího z USA - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ne, nebylo to vítání Davida Krejčího. Na to, až se olomoucká mega posila na Hané ukáže, si budou muset příznivci HC Olomouc ještě chvíli počkat. I když o…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001628777886/build/js/test-cache.js" defer></script>




    <meta name="author" content="David Jahoda">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html">
	<meta property="og:title" content="Mora u Šantovky: Nové dresy, kapitán Ondrušek či pozdrav Krejčího z USA">
	<meta property="og:description" content="Ne, nebylo to vítání Davida Krejčího. Na to, až se olomoucká mega posila na Hané ukáže, si budou muset příznivci HC Olomouc ještě chvíli počkat. I když o legendě Bostonu Bruins samozřejmě zmínka padla, podvečer v pátek 13. srpna ve Funparku u Šantovky patřil především jiným událostem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mora u Šantovky: Nové dresy, kapitán Ondrušek či pozdrav Krejčího z USA">
	<meta name="twitter:description" content="Ne, nebylo to vítání Davida Krejčího. Na to, až se olomoucká mega posila na Hané ukáže, si budou muset příznivci HC Olomouc ještě chvíli počkat. I když o legendě Bostonu Bruins samozřejmě zmínka padla, podvečer v pátek 13. srpna ve Funparku u Šantovky patřil především jiným událostem.">
	<meta property="og:image" content="https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Křest nového dresu HC Olomouc. Zleva kapitán Jiří Ondrušek, trenér Jan Tomajko, herec a režisér Miroslav Krobot. 13. srpna 2021 v Olomouci.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2021-08-13T20:53:00+02:00">
    <meta property="article:modified_time" content="2021-08-13T20:53:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1628776628.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1628776628.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1628776628.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1628775842.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fmora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fmora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sumpersky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion sumpersky_denik">

            <li>

                <a href="https://sumpersky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://sumpersky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://sumpersky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://sumpersky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sumpersky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-je-nutne-dodrzet-bez-testu-hrozi-pokuta-az-deset-tisic">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/koupaliste-bazeny-podminky.html">
                <h3 class="vyzva-ctenarum__title">Jak na koupaliště:</h3>
                <span class="vyzva-ctenarum__text">Co je nutné dodržet. Bez testu hrozí pokuta až deset tisíc</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Mora u Šantovky: Nové dresy, kapitán Ondrušek či pozdrav Krejčího z USA</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">13.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/43/71/121974668-5102270896453372-303869881892493237-o_denik-75-1x1.jpg" width="75" height="75" alt="David Jahoda" title="David Jahoda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/43/71/121974668-5102270896453372-303869881892493237-o_denik-75-1x1.jpg 1x, https://g.denik.cz/43/71/121974668-5102270896453372-303869881892493237-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/david-jahoda-3502.html">
                            <span class="article-info__author-name">
                                David
                                Jahoda
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/david-jahoda-3502.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html&text=Mora%20u%20%C5%A0antovky%3A%20Nov%C3%A9%20dresy%2C%20kapit%C3%A1n%20Ondru%C5%A1ek%20%C4%8Di%20pozdrav%20Krej%C4%8D%C3%ADho%20z%20USA&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fmora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html&subject=Mora%20u%20%C5%A0antovky%3A%20Nov%C3%A9%20dresy%2C%20kapit%C3%A1n%20Ondru%C5%A1ek%20%C4%8Di%20pozdrav%20Krej%C4%8D%C3%ADho%20z%20USA">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Ne, nebylo to vítání Davida Krejčího. Na to, až se olomoucká mega posila na Hané ukáže, si budou muset příznivci HC Olomouc ještě chvíli počkat. I když o legendě Bostonu Bruins samozřejmě zmínka padla, podvečer v pátek 13. srpna ve Funparku u Šantovky patřil především jiným událostem.</p>

<div class="article-multimedium">
        <a href="/galerie/ve-fuparku-galerie-santovka-probehl-krest-noveho-dresu-hc-olomouc.html?photo=1&amp;back=4073928499-2562-58">
            <img src="https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9.jpg" width="630" height="354" alt="Křest nového dresu HC Olomouc. Zleva kapitán Jiří Ondrušek, trenér Jan Tomajko, herec a režisér Miroslav Krobot. 13. srpna 2021 v Olomouci." title="Křest nového dresu HC Olomouc. Zleva kapitán Jiří Ondrušek, trenér Jan Tomajko, herec a režisér Miroslav Krobot. 13. srpna 2021 v Olomouci." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9.jpg 1x, https://g.denik.cz/43/2a/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-01222_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ve-fuparku-galerie-santovka-probehl-krest-noveho-dresu-hc-olomouc.html?back=4073928499-2562-58&amp;photo=2">
                            <img src="https://g.denik.cz/43/69/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-30_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/69/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-30_denik-150-3x2.jpg 1x, https://g.denik.cz/43/69/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-30_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ve-fuparku-galerie-santovka-probehl-krest-noveho-dresu-hc-olomouc.html?back=4073928499-2562-58&amp;photo=3">
                            <img src="https://g.denik.cz/43/da/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-21_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/da/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-21_denik-150-3x2.jpg 1x, https://g.denik.cz/43/da/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-21_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ve-fuparku-galerie-santovka-probehl-krest-noveho-dresu-hc-olomouc.html?back=4073928499-2562-58&amp;photo=4">
                            <img src="https://g.denik.cz/43/fc/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-53_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/fc/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-53_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fc/ostrava-olomouc-hokej-kohouti-miroslav-krobot-dres-53_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ve-fuparku-galerie-santovka-probehl-krest-noveho-dresu-hc-olomouc.html?back=4073928499-2562-58&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>63 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Křest nového dresu HC Olomouc. Zleva kapitán Jiří Ondrušek, trenér Jan Tomajko, herec a režisér Miroslav Krobot. 13. srpna 2021 v Olomouci.
        <span class="description-autor">
             | 
            Foto: Deník/Vladimír Pryček
        </span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Novým kapitánem je obránce Ondrušek</h2>
<p>Mora před početnou skupinou svých fanoušků představila nové dresy a hlavně jméno nového kapitána. Štafetu po Martinu Vyrůbalíkovi převzal Jiří Ondrušek, velká legenda olomouckého klubu.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Je pro mě ctí, že jsem od trenérů a klubu dostal důvěru. Budu se snažit, abych je nezklamal,“ řekl Ondrušek na pódiu.</p>
<p>A štafetu přebral doslova. Martin Vyrůbalík, který se akce také zúčastnil, svému nástupci symbolicky předal kapitánskou pásku.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/ostatni_region/pulmaraton-je-po-rocni-odmlce-zpet-jaci-favorite-startuji-20210813.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-150-3x2.jpg" width="150" height="100" alt="Olomoucký půlmaraton po roční odmlce startuje na Horním náměstí." title="Olomoucký půlmaraton po roční odmlce startuje na Horním náměstí." loading="lazy" srcset="https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-150-3x2.jpg 1x, https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Půlmaraton je po roční odmlce zpět. Jací favorité startují?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Martin nastavil laťku vysoko, snad v tom budu pokračovat,“ usmál se Ondrušek.</p>
<p>„Je to kluk z Olomouce, v posledních sezonách je to hráč s nejvyrovnanějšími výkony. Minulou sezonu měl skvělou. I proto padla volba na něj,“ osvětlil v krátkosti Jan Tomajko, proč se svým kolegou Zdeňkem Motákem vybrali za nového kapitána právě 35letého zadáka.</p>
<p>„Já jsem se to dozvěděl ve čtvrtek ráno,“ usmál se Ondrušek s tím, že ani většina spoluhráčů o tom do poslední chvíle nevěděla.</p>
<h2 class="pseudo-h3">Na dresech dominanty města</h2>
<p>Pak přišlo na řadu slavnostní představení nových dresů.</p>
<p>„Nebude to tak radikální změna jako minulý rok, ale snad se vám budou líbit,“ uvedl před odtajněním dresů marketingový manažer HC Olomouc Simon Vejtasa.</p>
<p>Za účasti speciálního hosta Miroslava Krobota, který aktuálně v Olomouci natáčí komediální film „Šnajdr“, olomoučtí hokejisté nové dresy fanouškům poprvé ukázal. Podobný design jako vloni doplnily siluety dominant města Olomouce jako jsou Katedrála svatého Václava či městská radnice.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/zpravy_region/byvala-diskoteka-envelopa-jde-k-zemi-vyroste-tam-univerzitni-centrum-inovaci-202.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/ed/byvala-diskoteka-envelopa-jde-k-zemi-vyroste-tam-univerzitni-centrum-inovaci-08_denik-150-3x2.jpg" width="150" height="100" alt="Budovu bývalé diskotéky Envelopa čeká demolice." title="Budovu bývalé diskotéky Envelopa čeká demolice." loading="lazy" srcset="https://g.denik.cz/43/ed/byvala-diskoteka-envelopa-jde-k-zemi-vyroste-tam-univerzitni-centrum-inovaci-08_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ed/byvala-diskoteka-envelopa-jde-k-zemi-vyroste-tam-univerzitni-centrum-inovaci-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Bývalá diskotéka Envelopa jde k zemi, vyroste tam univerzitní centrum inovací</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Myslím, že se povedly. A doufám, že v nich bude minimálně semifinále,“ potěšil fanoušky smělou ambicí Jan Tomajko.</p>
<p>„Mně se to moc nelíbí, protože už ho na sobě mít nebudu,“ zavtipkoval Vyrůbalík, který kohoutí kabině šéfoval předešlých šest let.</p>
<p>Kromě tradiční červené a bílé varianty se fanoušci mohou těšit i na speciální třetí sadu, kterou olomoucký klub teprve odtajní.</p>
<p class="rastr-sedy-l"><strong>Krejčí poslal zdravici z Ameriky <br></strong>Všichni fanoušci upřeně hleděli na LED obrazovku vedle pódia. „Ahoj, tady David Krejčí. Těším se na vás, na fanoušky, a na to, až na sebe po dlouhé době hodím olomoucký dres. Za pár týdnů se uvidíme, čau,“ poslal videopozdrav ještě ze Spojených států útočník David Krejčí, přestupová bomba letošního léta. Ve stánku s fanouškovskými předměty už byla k dostání trička a puky s motivy mega olomoucké posily. Řada zúčastněných příznivců hanáckého celku neváhala a první „Krejčího “suvenýry si hned pořídila. Ba co víc, někteří z nich si ve stánku vyzvedli už předobjednaný dres s číslem 46, které, stejně jako v Bostonu, bude Krejčí v Olomouci nosit. „Pro všechny je to neskutečná bomba, že tu David bude hrát. Nejprve jsme tomu ani nevěřili, že by to mohlo vyjít. Ale vyšlo to,“ stále žasne úžasem z úchvatného přírůstku do kabiny jeden z trenérů Mory Jan Tomajko.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.587803,17.259706&hl=cs&sll=49.587803,17.259706&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.8.2021</span>
    
    <a href="/diskuse/nova/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/hokej_region/mora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html&text=Mora%20u%20%C5%A0antovky%3A%20Nov%C3%A9%20dresy%2C%20kapit%C3%A1n%20Ondru%C5%A1ek%20%C4%8Di%20pozdrav%20Krej%C4%8D%C3%ADho%20z%20USA&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fhokej_region%2Fmora-u-santovky-nove-dresy-kapitan-ondrusek-ci-pozdrav-krejciho-z-usa-20210813.html&subject=Mora%20u%20%C5%A0antovky%3A%20Nov%C3%A9%20dresy%2C%20kapit%C3%A1n%20Ondru%C5%A1ek%20%C4%8Di%20pozdrav%20Krej%C4%8D%C3%ADho%20z%20USA">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: David Krejčí" href="/tagy/david-krejci-75519.html">David Krejčí, </a></li>
                    <li><a title="Štítek: Šantovka" href="/tagy/santovka-4876.html">Šantovka, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: HC Olomouc" href="/tagy/hc-olomouc-1031.html">HC Olomouc, </a></li>
                    <li><a title="Štítek: Miroslav Krobot" href="/tagy/miroslav-krobot-2101.html">Miroslav Krobot, </a></li>
                    <li><a title="Štítek: Boston Bruins" href="/tagy/boston-bruins-3068.html">Boston Bruins, </a></li>
                    <li><a title="Štítek: Jiří Ondrušek" href="/tagy/jiri-ondrusek-97646.html">Jiří Ondrušek, </a></li>
                    <li><a title="Štítek: Haná" href="/tagy/hana-2730.html">Haná, </a></li>
                    <li><a title="Štítek: Jan Tomajko" href="/tagy/jan-tomajko-1933.html">Jan Tomajko, </a></li>
                    <li><a title="Štítek: Martin Vyrůbalík" href="/tagy/martin-vyrubalik-97530.html">Martin Vyrůbalík</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/55\/72\/mol-cup-1-kolo-slavicin-frydek-mistek-3-2-po-prodlouzeni-94_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/slavicin-dal-rasismu-odmita-ale-podle-nej-frydek-hlavne-neunesl-prohru-20210815.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/72/mol-cup-1-kolo-slavicin-frydek-mistek-3-2-po-prodlouzeni-94_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Slavičína (v modrých dresech) ve středu v rámci 1. kola Mol Cupu vyzvali Frýdek Místek. Závěr poznamenal incident, po kterém si Slezané stěžovali z rasistického útoku na jejich fotbalistu. " title="Fotbalisté Slavičína (v modrých dresech) ve středu v rámci 1. kola Mol Cupu vyzvali Frýdek Místek. Závěr poznamenal incident, po kterém si Slezané stěžovali z rasistického útoku na jejich fotbalistu. " loading="lazy" srcset="https://g.denik.cz/55/72/mol-cup-1-kolo-slavicin-frydek-mistek-3-2-po-prodlouzeni-94_denik-300-16x9.jpg 1x, https://g.denik.cz/55/72/mol-cup-1-kolo-slavicin-frydek-mistek-3-2-po-prodlouzeni-94_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Dohra rasistické aféry. Slavičín se zlobí na Frýdek-Místek kvůli zraněním</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/mol-cup-slavicin-frydek-mistek.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 95
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/stribrna-parta-z-eura-zase-spolu-palic-kuka-napominany-nedved-a-koller-v-brane-2.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/05/v-psarech-nastoupil-stribrny-tym-z-eura-1996-24_denik-300-16x9.jpg" width="300" height="169" alt="V Psárech nastoupil stříbrný tým z Eura 1996" title="V Psárech nastoupil stříbrný tým z Eura 1996" loading="lazy" srcset="https://g.denik.cz/63/05/v-psarech-nastoupil-stribrny-tym-z-eura-1996-24_denik-300-16x9.jpg 1x, https://g.denik.cz/63/05/v-psarech-nastoupil-stribrny-tym-z-eura-1996-24_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Parta z Eura zase spolu. Nedvěd pálil a dal "koňara", Kuka už prý končí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/v-psarech-nastoupil-stribrny-tym-z-eura-1996.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 65
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/je-cas-na-bramborovy-salat-hosi-soucek-na-startu-sezony-opet-hrdinou-west-hamu-2.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/53/soucek-penalta_denik-300-16x9.jpg" width="300" height="169" alt="Takto padl vítězný gól: Tomáš Souček byl pozorný a dorazil chycenou penaltu do brány Newcastlu" title="Takto padl vítězný gól: Tomáš Souček byl pozorný a dorazil chycenou penaltu do brány Newcastlu" loading="lazy" srcset="https://g.denik.cz/1/53/soucek-penalta_denik-300-16x9.jpg 1x, https://g.denik.cz/1/53/soucek-penalta_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chvála po vítězné brance. Souček je milionový hráč, přišel čas na salát</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-proti-newcastlu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/pohadkovy-pribeh-o-lasce-k-fotbalu-ed-sheeran-bude-nejen-sponzorem-20210815.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/eb/shutterstock-1946174674_denik-300-16x9.jpg" width="300" height="169" alt="Ed Sheeran" title="Ed Sheeran" loading="lazy" srcset="https://g.denik.cz/1/eb/shutterstock-1946174674_denik-300-16x9.jpg 1x, https://g.denik.cz/1/eb/shutterstock-1946174674_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pohádkový příběh o lásce k fotbalu: Ed Sheeran bude nejen sponzorem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ed-sheeran-zpevak.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2813536433,64505914,3361638445,2043902496,2187370793,169525325,2564613633,1135215388,3086688345"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/sumperk-premohl-vsetin-prisel-ale-o-kapitana-20210815.html"  title="číst článek: Šumperk přemohl Vsetín, přišel ale o kapitána" tabindex="-1" >
            <img src="https://g.denik.cz/58/59/fotbal-divize-sumperk-vsetin-19_denik-210-3x2.jpg" width="210" height="140" alt="Šumperk proti Vsetínu" title="Šumperk proti Vsetínu" loading="lazy" srcset="https://g.denik.cz/58/59/fotbal-divize-sumperk-vsetin-19_denik-210-3x2.jpg 1x, https://g.denik.cz/58/59/fotbal-divize-sumperk-vsetin-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sumperk-proti-vsetinu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/fotbal-divize/sumperk-premohl-vsetin-prisel-ale-o-kapitana-20210815.html"  >
            <h3 class="box-article-title fs20">Šumperk přemohl Vsetín, přišel ale o kapitána</h3>
            <h4 class="box-article-perex fs16">Tříbodový cíl splnili. Fotbalisté Šumperku se dokázali oklepat z úvodního divizního nezdaru i…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/pet-zapasu-v-deviti-dnech-juniori-mladych-draku-se-dal-chystaji-na-ligu-20210815.html"  title="číst článek: Pět zápasů v devíti dnech. Junioři Mladých Draků se dál chystají na ligu" tabindex="-1" >
            <img src="https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-210-3x2.jpg" width="210" height="140" alt="Mladí Draci ve svém závěrečném utkání turnaje proti Žďáru nad Sázavou" title="Mladí Draci ve svém závěrečném utkání turnaje proti Žďáru nad Sázavou" loading="lazy" srcset="https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-210-3x2.jpg 1x, https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/juniori-mladych-draku-se-dal-chystaji-na-ligu.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/hokej_region/pet-zapasu-v-deviti-dnech-juniori-mladych-draku-se-dal-chystaji-na-ligu-20210815.html"  >
            <h3 class="box-article-title fs20">Pět zápasů v devíti dnech. Junioři Mladých Draků se dál chystají na ligu</h3>
            <h4 class="box-article-perex fs16">Dva přípravné zápasy na hřištích soupeřů a jeden domácí turnaj už stihli během srpna odehrát v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/golove-bohate-derby-mohelnice-smetla-zabreh-rozhodla-hned-v-uvodu-20210814.html"  title="číst článek: Gólově bohaté derby. Mohelnice smetla Zábřeh, rozhodla hned v úvodu" tabindex="-1" >
            <img src="https://g.denik.cz/58/37/fotbal-kp-fk-mohelnice-sk-sulko-zabreh-15_denik-210-3x2.jpg" width="210" height="140" alt="Mohelnice v sobotním derby deklasovala Zábřeh" title="Mohelnice v sobotním derby deklasovala Zábřeh" loading="lazy" srcset="https://g.denik.cz/58/37/fotbal-kp-fk-mohelnice-sk-sulko-zabreh-15_denik-210-3x2.jpg 1x, https://g.denik.cz/58/37/fotbal-kp-fk-mohelnice-sk-sulko-zabreh-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mohelnice-vs-zabreh.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/fotbal-kraj/golove-bohate-derby-mohelnice-smetla-zabreh-rozhodla-hned-v-uvodu-20210814.html"  >
            <h3 class="box-article-title fs20">Gólově bohaté derby. Mohelnice smetla Zábřeh, rozhodla hned v úvodu</h3>
            <h4 class="box-article-perex fs16">Neuvěřitelných deset gólů přineslo sobotní dopolední derby krajského přeboru mezi Mohelnicí a…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/zajimave-jednani-v-plzni-ba-loua-by-mohl-odejit-do-polska-za-rekordni-sumu-20210.html"  title="číst článek: Zajímavé jednání v Plzni: Ba Loua by mohl odejít do Polska za rekordní sumu" tabindex="-1" >
            <img src="https://g.denik.cz/46/00/ba-loua-strili-goly-ale-trener-gula-jich-po-nem-chce-jeste-vic-01_denik-210-3x2.jpg" width="210" height="140" alt="Adriel Ba Loua v objetí spoluhráče Šimona Falty." title="Adriel Ba Loua v objetí spoluhráče Šimona Falty." loading="lazy" srcset="https://g.denik.cz/46/00/ba-loua-strili-goly-ale-trener-gula-jich-po-nem-chce-jeste-vic-01_denik-210-3x2.jpg 1x, https://g.denik.cz/46/00/ba-loua-strili-goly-ale-trener-gula-jich-po-nem-chce-jeste-vic-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/adriel-ba-loua.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/fotbal-prvni-liga/zajimave-jednani-v-plzni-ba-loua-by-mohl-odejit-do-polska-za-rekordni-sumu-20210.html"  >
            <h3 class="box-article-title fs20">Zajímavé jednání v Plzni: Ba Loua by mohl odejít do Polska za rekordní sumu</h3>
            <h4 class="box-article-perex fs16">Hodně rušno je teď v kancelářích fotbalové Plzně. Vedení klubu intezivně řeší, zda (respektive…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top19">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/dietos-jdou-znovu-do-boje-na-uvod-doma-vyzvou-ambiciozni-trinec-20210813.html"  title="číst článek: Dietos jdou znovu do boje, na úvod doma vyzvou ambiciózní Třinec" tabindex="-1" >
            <img src="https://g.denik.cz/58/bc/americky-fotbal-sumperk-dietos-w_denik-210-3x2.jpg" width="210" height="140" alt="Šumperk Dietos" title="Šumperk Dietos" loading="lazy" srcset="https://g.denik.cz/58/bc/americky-fotbal-sumperk-dietos-w_denik-210-3x2.jpg 1x, https://g.denik.cz/58/bc/americky-fotbal-sumperk-dietos-w_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/dietos-jdou-znovu-do-boje-na-uvod-doma-vyzvou-ambiciozni-trinec-20210813.html"  >
            <h3 class="box-article-title fs20">Dietos jdou znovu do boje, na úvod doma vyzvou ambiciózní Třinec</h3>
            <h4 class="box-article-perex fs16">Loňskou sezónu museli kvůli pandemii zcela vynechat. Nyní jsou hráči amerického fotbalu z týmu…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/pulmaraton-je-po-rocni-odmlce-zpet-jaci-favorite-startuji-20210813.html"  title="číst článek: Půlmaraton je po roční odmlce zpět. Jací favorité startují?" tabindex="-1" >
            <img src="https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-210-3x2.jpg" width="210" height="140" alt="Olomoucký půlmaraton po roční odmlce startuje na Horním náměstí." title="Olomoucký půlmaraton po roční odmlce startuje na Horním náměstí." loading="lazy" srcset="https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-210-3x2.jpg 1x, https://g.denik.cz/43/b0/sport-olomouc-galerie-1-2-maraton-olomouc-5465456_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olomoucky-pulmaraton-2019.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 117
        </a>

        </div>
        <a href="/ostatni_region/pulmaraton-je-po-rocni-odmlce-zpet-jaci-favorite-startuji-20210813.html"  >
            <h3 class="box-article-title fs20">Půlmaraton je po roční odmlce zpět. Jací favorité startují?</h3>
            <h4 class="box-article-perex fs16">Už jedenáctý ročník Mattoni půlmaratonu je na programu v sobotu odpoledne v Olomouci. Hanácká…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/kam-za-sportem-pulmaraton-fotbal.html"  title="číst článek: Kam za sportem? Půlmaraton a kompletní přehled fotbalu" tabindex="-1" >
            <img src="https://g.denik.cz/43/96/fc-luzice-sokol-strelice-fotbal-okresni-prebor-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Střelic." title="Fotbalisté Střelic." loading="lazy" srcset="https://g.denik.cz/43/96/fc-luzice-sokol-strelice-fotbal-okresni-prebor-04_denik-210-3x2.jpg 1x, https://g.denik.cz/43/96/fc-luzice-sokol-strelice-fotbal-okresni-prebor-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/kam-za-sportem-pulmaraton-fotbal.html"  >
            <h3 class="box-article-title fs20">Kam za sportem? Půlmaraton a kompletní přehled fotbalu</h3>
            <h4 class="box-article-perex fs16">Kam se v Olomouckém kraji vydat za sportovními zážitky? Sobota bude patřit hlavně Mattoni 1…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top18">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/sumperk-padl-s-prerovem-v-prodlouzeni-rozhodl-byvaly-hrac-draku-20210812.html"  title="číst článek: Šumperk padl s Přerovem v prodloužení, rozhodl bývalý hráč Draků" tabindex="-1" >
            <img src="https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-210-3x2.jpg" width="210" height="140" alt="Draci prohráli s Přerovem v prodloužení" title="Draci prohráli s Přerovem v prodloužení" loading="lazy" srcset="https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-210-3x2.jpg 1x, https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/draci-prohrali-s-prerovem-v-prodlouzeni.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/hokej_region/sumperk-padl-s-prerovem-v-prodlouzeni-rozhodl-byvaly-hrac-draku-20210812.html"  >
            <h3 class="box-article-title fs20">Šumperk padl s Přerovem v prodloužení, rozhodl bývalý hráč Draků</h3>
            <h4 class="box-article-perex fs16">Přestože hokejisté Šumperku dvakrát hned vedli, nakonec čtvrteční krajské derby s Přerovem…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/dorost-sumperka-jde-do-ligy-pro-budoucnost-klubu-je-to-dulezite-rika-sabo-202108.html"  title="číst článek: Dorost Šumperka jde do ligy. Pro budoucnost klubu je to důležité, říká Šabo" tabindex="-1" >
            <img src="https://g.denik.cz/58/69/fk-sumperk-mladez_denik-210-3x2.jpg" width="210" height="140" alt="Šumperský mládežnický fotbal, ilustrační foto" title="Šumperský mládežnický fotbal, ilustrační foto" loading="lazy" srcset="https://g.denik.cz/58/69/fk-sumperk-mladez_denik-210-3x2.jpg 1x, https://g.denik.cz/58/69/fk-sumperk-mladez_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/dorost-sumperka-jde-do-ligy-pro-budoucnost-klubu-je-to-dulezite-rika-sabo-202108.html"  >
            <h3 class="box-article-title fs20">Dorost Šumperka jde do ligy. Pro budoucnost klubu je to důležité, říká Šabo</h3>
            <h4 class="box-article-perex fs16">Na trávníku to podle představ nevyšlo, u stolu už ano. Dorost Šumperka se posouvá do druhé…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top5">
    <div class="box-article-left">
        <a href="/hokej_region/pet-zapasu-v-deviti-dnech-juniori-mladych-draku-se-dal-chystaji-na-ligu-20210815.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-120-3x2.jpg" width="120" height="80" alt="Mladí Draci ve svém závěrečném utkání turnaje proti Žďáru nad Sázavou" title="Mladí Draci ve svém závěrečném utkání turnaje proti Žďáru nad Sázavou" loading="lazy" srcset="https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-120-3x2.jpg 1x, https://g.denik.cz/58/24/hokej-priprava-turnaj-sumperk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/pet-zapasu-v-deviti-dnech-juniori-mladych-draku-se-dal-chystaji-na-ligu-20210815.html" tabindex="-1" title="číst článek: Pět zápasů v devíti dnech. Junioři Mladých Draků se dál chystají na ligu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Pět zápasů v devíti dnech. Junioři Mladých Draků se dál chystají na ligu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top18">
    <div class="box-article-left">
        <a href="/hokej_region/sumperk-padl-s-prerovem-v-prodlouzeni-rozhodl-byvaly-hrac-draku-20210812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-120-3x2.jpg" width="120" height="80" alt="Draci prohráli s Přerovem v prodloužení" title="Draci prohráli s Přerovem v prodloužení" loading="lazy" srcset="https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-120-3x2.jpg 1x, https://g.denik.cz/58/e0/hokej-priprava-draci-pars-sumperk-hc-zubr-prerov_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/sumperk-padl-s-prerovem-v-prodlouzeni-rozhodl-byvaly-hrac-draku-20210812.html" tabindex="-1" title="číst článek: Šumperk padl s Přerovem v prodloužení, rozhodl bývalý hráč Draků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Šumperk padl s Přerovem v prodloužení, rozhodl bývalý hráč Draků</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/obrance-kindl-se-osvedcil-skodovka-s-nim-podepsala-smlouvu-20210811.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/08/jakub-kindl_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Kindl" title="Jakub Kindl" loading="lazy" srcset="https://g.denik.cz/46/08/jakub-kindl_denik-120-3x2.jpg 1x, https://g.denik.cz/46/08/jakub-kindl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/obrance-kindl-se-osvedcil-skodovka-s-nim-podepsala-smlouvu-20210811.html" tabindex="-1" title="číst článek: Obránce Kindl se osvědčil. Škodovka s ním podepsala smlouvu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Obránce Kindl se osvědčil. Škodovka s ním podepsala smlouvu</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-co-noveho-v-lednici-podivejte-se-jak-zahrady-kvetou-20210801.html" tabindex="-1" title="číst článek: Tip na výlet: Co nového v Lednici? Podívejte se, jak zahrady nádherně kvetou">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Co nového v Lednici? Podívejte se, jak zahrady nádherně kvetou</h3>
			    </a>
				<a href="/ctenar-reporter/chcete-si-poslechnout-odborniky-z-ruznych-oblasti-mediciny-kongres-bude-on-line.html" tabindex="-1" title="číst článek: Chcete si poslechnout odborníky z různých oblastí medicíny? Kongres bude on-line">
			        <h3 class="ugc-promo__article-title">Chcete si poslechnout odborníky z různých oblastí medicíny? Kongres bude on-line</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6308aa42f3927f43788d4029c7ca0c19.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7225be03816745ef2e284d7ac8b591c0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf2e86bd90923d5436937b93c4a48b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f52c05d116d7a3c6ca23592114170fa4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab001b3db6cc8d7c84237ae04d09a916.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27997-herecka-kate-beckinsale-prodava-svuj-elegantni-dum-v-brentwoodu-za-4-miliony-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Herečka Kate Beckinsale prodává svůj elegantní dům v Brentwoodu za 4 miliony dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Herečka Kate Beckinsale prodává svůj elegantní dům v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/28001-jak-na-rasy-v-jezirku-poradime-s-likvidaci-i-prevenci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7549d84c47c6304a438b458cff2c1440.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/28001-jak-na-rasy-v-jezirku-poradime-s-likvidaci-i-prevenci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na řasy v jezírku? Poradíme s likvidací i prevencí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na řasy v jezírku? Poradíme s likvidací i prevencí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/prehled-spekacku-kolik-maji-masa-a-jak-si-stoji-vzhledem-k-normam-v-cssr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f1f65b899f0861c271f84a89b20ca4ee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prehled-spekacku-kolik-maji-masa-a-jak-si-stoji-vzhledem-k-normam-v-cssr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEHLED špekáčků: Kolik mají masa a jak si stojí vzhledem k normám v ČSSR" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">PŘEHLED špekáčků: Kolik mají masa a jak si stojí vzhledem k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/nejlepe-se-zije-na-jihu-cech-rozhodl-najem-posta-i-pivo-prehled-kraju.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/162371e1a67317370cde640eab38ad0c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejlepe-se-zije-na-jihu-cech-rozhodl-najem-posta-i-pivo-prehled-kraju.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejlépe se žije na jihu Čech! Rozhodl nájem, pošta i pivo. PŘEHLED krajů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejlépe se žije na jihu Čech! Rozhodl nájem, pošta i pivo.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-ockovani-covid.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a6/jennifer-aniston-00_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer Aniston" title="Jennifer Aniston" loading="lazy" srcset="https://g.denik.cz/56/a6/jennifer-aniston-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/jennifer-aniston-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-ockovani-covid.html" tabindex="-1" title="číst článek: Jennifer Aniston propaguje očkování proti covidu: Kdo ho nemá, s tím končí"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jennifer Aniston propaguje očkování proti covidu: Kdo ho nemá, s tím končí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-prani.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová " title="Eva Burešová " loading="lazy" srcset="https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/profimedia-0530099758-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-prani.html" tabindex="-1" title="číst článek: Eva Burešová má jedno velké přání, pak to zabalí a odstěhuje se na statek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová má jedno velké přání, pak to zabalí a odstěhuje se na statek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud-james-spears.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg" width="120" height="80" alt="Britney Spears" title="Britney Spears" loading="lazy" srcset="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud-james-spears.html" tabindex="-1" title="číst článek: Otec Britney Spears se konečně vzdal opatrovnictví: Zpěvačka ovšem nemá vyhráno!"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Otec Britney Spears se konečně vzdal opatrovnictví: Zpěvačka ovšem nemá vyhráno!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jaromir-jagr-dominika-laska.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e3/profimedia-0608707391-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr" title="Jaromír Jágr" loading="lazy" srcset="https://g.denik.cz/120/e3/profimedia-0608707391-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e3/profimedia-0608707391-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jaromir-jagr-dominika-laska.html" tabindex="-1" title="číst článek: Jaromír Jágr oslavil výročí vztahu s Dominikou, hokejista je konečně šťastný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jaromír Jágr oslavil výročí vztahu s Dominikou, hokejista je konečně šťastný</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">26.05. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/4/4/4/6/9/2544469-500-810.jpg" width="180" alt="PEPCO - Fantastické novinky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Fantastické novinky
                    <div class="prometheus-date prometheus__date">05.08. - 18.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">05.08. - 05.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Těhotenský speciál
                    <div class="prometheus-date prometheus__date">28.04. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">05.08. - 05.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka--pokojska-y-58379131-wgnaq5.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka - pokojská/ý, 16 000 Kč" target="_blank" rel="noopener">
				       	Uklízeč/ka - pokojská/ý, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/soustruznik-ce-58383303-wxxq2m.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Soustružník/ce, 20 000 Kč" target="_blank" rel="noopener">
				       	Soustružník/ce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ce--ridic-ka-58379139-wfrrf3.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/ce - řidič/ka &quot;B&quot;, 21 000 Kč" target="_blank" rel="noopener">
				       	Skladník/ce - řidič/ka "B", 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-cka-pvd-zarizeni-58393053-w3rkcn.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik/čka PVD zařízení, 25 000 Kč" target="_blank" rel="noopener">
				       	Mechanik/čka PVD zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-57965441-w8fe5d.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník/ce, 25 000 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník/ce, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-ce-naterac-58189521-wmu1wm.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník/ce, natěrač, 22 200 Kč" target="_blank" rel="noopener">
				       	Lakýrník/ce, natěrač, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-montazni-delnik-58211127-wpt93h.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný montážní dělník, 18 500 Kč" target="_blank" rel="noopener">
				       	Pomocný montážní dělník, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyr-ka-vyvoje-kompozitnich-58419093-wq2wpr.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Inženýr/ka vývoje kompozitních materiálů, 45 000 Kč" target="_blank" rel="noopener">
				       	Inženýr/ka vývoje kompozitních materiálů, 45 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-3-0-Kombi-162791657822380.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 5 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-GTI-DSG-Hatchback-1628303721732139.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Country-4x4-Hatchback-16237891382890.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TSi-High-Hatchback-15294134935811471.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-MPV-16243464129622574.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-Maxi-2-0-TD-1625054713867256.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-103-Sedan-Limuzina-1627560226430134.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-TSI-HIG-Hatchback-160863142482171.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-adventure-xenon-navi-36545028.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDi Adventure *XENON*NAVI*" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0 TDi Adventure *XENON*NAVI*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/smart-forfour/hatchback/benzin/smart-forfour-passion-1-0-52kw-17207379.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Smart Forfour Passion 1.0-52kw" target="_blank" rel="noopener">
			          	Smart Forfour Passion 1.0-52kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-dsg-4x4-led-navi-tazn-36545201.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi DSG 4x4 *LED*NAVI*TAŽN" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2,0 TDi DSG 4x4 *LED*NAVI*TAŽN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110kw-style-stav-noveh-59582619.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.5 TSI,110kW,Style,Stav novéh" target="_blank" rel="noopener">
			          	Škoda Octavia 1.5 TSI,110kW,Style,Stav novéh
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/limuzina/nafta/bmw-740-d-xdrive-17207413.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 7 740 D XDRIVE" target="_blank" rel="noopener">
			          	BMW Řada 7 740 D XDRIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-style-navi-vyhr-sedac-36545103.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 TSi Style *NAVI*VYHŘ.SEDAČ" target="_blank" rel="noopener">
			          	Škoda Octavia 1,4 TSi Style *NAVI*VYHŘ.SEDAČ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-etsi-dsg-style-59586250.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.5 eTSI,DSG,Style" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.5 eTSI,DSG,Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-grand-caravan/kombi/benzin/dodge-grand-caravan-3-6-vvti-pentast-stx-7-mist-15790327.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Grand Caravan 3,6 VVTi Pentast STX - 7-míst" target="_blank" rel="noopener">
			          	Dodge Grand Caravan 3,6 VVTi Pentast STX - 7-míst
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-novy-malin-4053241#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Malín Prodej domu" target="_blank" rel="noopener">
			          	Nový Malín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rapotin-sumperska-4053237#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rapotín, Šumperská Prodej domu" target="_blank" rel="noopener">
			          	Rapotín, Šumperská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-sumperk-revolucni-4053040#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šumperk, Revoluční Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Šumperk, Revoluční Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hradec-nova-ves-4053023#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec-Nová Ves Prodej domu" target="_blank" rel="noopener">
			          	Hradec-Nová Ves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-kras-4052732#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Kraš Prodej domu" target="_blank" rel="noopener">
			          	Velká Kraš Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-mohelnice-spartakiadni-4052421#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mohelnice, Spartakiádní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Mohelnice, Spartakiádní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zabreh-skalicka-4052291#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zábřeh, Skalička Prodej domu" target="_blank" rel="noopener">
			          	Zábřeh, Skalička Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipova-lazne-4051369#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej domu" target="_blank" rel="noopener">
			          	Lipová-lázně Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sumpersky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001628777886/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>