
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři - Šumperský a jesenický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sumpersky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři",
		'tag': ["Japonsko", "COVID-19", "vakcína", "infekční onemocnění", "Associated Press", "USA", "Evropská unie"],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': "2021-11-25T05:30:00+01:00",
    	'modifiedDateTime': "2021-11-25T05:30:00+01:00",
		'articleID': 111705925,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "111705925-9484-58",
		'image': 'https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/sumpersky.denik.cz\/galerie\/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?photo=1&back=111705925-9484-58",
			'images': [
					{
						'url': 'https://g.denik.cz/66/e3/nemocnice-v-hodonine-odklada-planovane-operace-kvuli-covidu_denik-150-3x2.jpg',
						'description': "Péče o pacienta na umělé plicní ventilaci v hodonínské nemocnici.",
						'source': "Foto: Nemocnice TGM"
					},
					{
						'url': 'https://g.denik.cz/24/5c/kutna-hora-koronavirus-testovaci-misto-covid-zimni-stadion-2021-08_denik-150-3x2.jpg',
						'description': "Vědci identifikovali rizikovou verzi genu LZTFL1, která zdvojnásobuje nebezpečí vážného průběhu onemocnění covid-19. Ilustrační foto. ",
						'source': "Deník\/Hana Pilcová"
					},
					{
						'url': 'https://g.denik.cz/1/bb/shutterstock-1902189934_denik-150-3x2.jpg',
						'description': "Vědci identifikovali rizikovou verzi genu LZTFL1, která zdvojnásobuje nebezpečí vážného průběhu onemocnění covid-19. Ilustrační foto. ",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/1c/koronavirus-v-indonesii-ilustracni-foto_denik-150-3x2.jpg',
						'description': "Gen LZTFL1 se podílí na tom, jak plicní buňky reagují na infekci virem SARS-CoV-2. Ilustrační foto. ",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/27/58/nemocnice-pelhrimov-budova-nemocnicni-02_denik-150-3x2.jpg',
						'description': "Gen LZTFL1 se podílí na tom, jak plicní buňky reagují na infekci virem SARS-CoV-2. Ilustrační foto. ",
						'source': "Deník\/Jaroslav Loskot"
					}
			],
			'count': 5,
			'count-page': 7,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sumpersky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sumpersky.denik.cz/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001638539349/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Šumperský a jesenický deník",
                "item": "https:\/\/sumpersky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy-ze-sveta\/japonsko-covid-ivermektin-vakciny-ockovani.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1638538113.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1638538113.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Začátkem listopadu se po sociálních sítích doslova rozletěl ten výklad momentální epidemiologické situace v Japonsku, že Japonsko masově nahradilo…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://sumpersky.denik.cz/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html">
	<meta property="og:title" content="Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři">
	<meta property="og:description" content="Začátkem listopadu se po sociálních sítích doslova rozletěl ten výklad momentální epidemiologické situace v Japonsku, že Japonsko masově nahradilo očkování ordinováním ivermektinu a „přes noc“ skoncovalo s nákazou. Jenže realita není tak jednoduchá, jak se podle tohoto vyprávěcího vzorce jeví.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři">
	<meta name="twitter:description" content="Začátkem listopadu se po sociálních sítích doslova rozletěl ten výklad momentální epidemiologické situace v Japonsku, že Japonsko masově nahradilo očkování ordinováním ivermektinu a „přes noc“ skoncovalo s nákazou. Jenže realita není tak jednoduchá, jak se podle tohoto vyprávěcího vzorce jeví.">
	<meta property="og:image" content="https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2021-11-25T05:30:00+01:00">
    <meta property="article:modified_time" content="2021-11-25T05:30:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy-ze-sveta%2Fjaponsko-covid-ivermektin-vakciny-ockovani.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy-ze-sveta%2Fjaponsko-covid-ivermektin-vakciny-ockovani.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://sumpersky.denik.cz/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/sumpersky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://sumpersky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://sumpersky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://sumpersky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://sumpersky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://sumpersky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://sumpersky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://sumpersky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://sumpersky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://sumpersky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://sumpersky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://sumpersky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://sumpersky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://sumpersky.denik.cz/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html})"
></button>
        <form action="/zpravy-ze-sveta/japonsko-covid-ivermektin-vakciny-ockovani.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/povinne-ockovani-prehledne-covid.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Povinné očkování. Koho se týká, jaká hrozí odmítačům pokuta</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">25.11.2021</div>
                <div class="article-info__item">
                    Deník proti fake news
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Krupka
                            </span>
                        </a>

                            <div class="article-info__author-func">redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy-ze-sveta%2Fjaponsko-covid-ivermektin-vakciny-ockovani.html&subject=Japonsko%20se%20zbavilo%20covidu.%20Nahradilo%20vakc%C3%ADny%20ivermektinem%2C%20tvrd%C3%AD%20dezinform%C3%A1to%C5%99i" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Začátkem listopadu se po sociálních sítích doslova rozletěl ten výklad momentální epidemiologické situace v Japonsku, že Japonsko masově nahradilo očkování ordinováním ivermektinu a „přes noc“ skoncovalo s nákazou. Jenže realita není tak jednoduchá, jak se podle tohoto vyprávěcího vzorce jeví.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?photo=1&amp;back=111705925-9484-58">
        <img src="https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg" width="630" height="354" alt="Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují" title="Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9.jpg 1x, https://g.denik.cz/1/16/ivermectin-is-an-anti-infective_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?back=111705925-9484-58&amp;photo=2">
                    <img src="https://g.denik.cz/66/e3/nemocnice-v-hodonine-odklada-planovane-operace-kvuli-covidu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/66/e3/nemocnice-v-hodonine-odklada-planovane-operace-kvuli-covidu_denik-150-3x2.jpg 1x, https://g.denik.cz/66/e3/nemocnice-v-hodonine-odklada-planovane-operace-kvuli-covidu_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?back=111705925-9484-58&amp;photo=3">
                    <img src="https://g.denik.cz/24/5c/kutna-hora-koronavirus-testovaci-misto-covid-zimni-stadion-2021-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/24/5c/kutna-hora-koronavirus-testovaci-misto-covid-zimni-stadion-2021-08_denik-150-3x2.jpg 1x, https://g.denik.cz/24/5c/kutna-hora-koronavirus-testovaci-misto-covid-zimni-stadion-2021-08_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?back=111705925-9484-58&amp;photo=4">
                    <img src="https://g.denik.cz/1/bb/shutterstock-1902189934_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/bb/shutterstock-1902189934_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/shutterstock-1902189934_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/do-nove-studie-se-hledaji-lide-z-celeho-sveta-kteri-by-mohli-byt-rezistentni-vuci-covidu.html?back=111705925-9484-58&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        6 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, TajPharmaceuticalsLtd, CC BY SA 4.0
        </span>
</div>


        <div class="article-text article-content bbtext"><p>„Japonsko skončilo s infikováním občanů smrtící šmakuládou, místo toho nasadilo ivermektin. Za necelý měsíc je Japonsko bez covidu! Švédsko, Finsko, Dánsko a Norsko zastavují infikování šmakuládou. Japonsko ukončilo covid.“</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Japonsko upouští od přijímání vakcín, přechází na ivermektin a téměř přes noc končí s covidem.“</p>
<p>„Japonsko ukončilo covid. To udělalo poté, co přestalo zavádět vakcíny a přešlo na ivermektin.“</p>
<p>Přesně takové a podobné příspěvky zaplavily v posledních dnech české sociální sítě i diskusní vlákna řady médií.</p>
<h2 class="pseudo-h3">V Česku přispěl místopředseda Trikolóry</h2>
<p>Když <a href="https://www.seznamzpravy.cz/clanek/v-japonsku-rapidne-ubyli-nakazeni-delta-zrejme-nici-sama-sebe-mini-vedci-180798" target="_blank" rel="noopener">Seznam Zprávy</a> zveřejnily 18. listopadu článek o tom, že v Japonsku opravdu náhle utichla pátá a největší vlna pandemie covid-19, a opatřily ho titulkem „V Japonsku rapidně ubyli nakažení. Delta zřejmě ničí sama sebe, míní vědci,“ sklidily za to od čtenářů v diskusi pořádnou dávku ironických poznámek:</p>
<p>„Ta ‚sebedestruktivní‘ vlastnost mutace delta se jmenuje ivermektin, který Japonci začali plošně využívat poté, co zjistili, že jim vakcíny nefungují… V době, kdy letní vlna kulminovala, se Japonci rozhodli změnit strategii a na základě doporučení prominentního tokijského lékaře Harukiho Ozakiha nasadili ivermektin ve velkém. Křivka onemocnění i úmrtí začala rapidně klesat… to je celé vysvětlení,“ uvedl diskutér Marcel Bodnar.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/uttaprades-ivermektin-covid-19.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/uttaprades-ivermektin-covid-19.html' })">
            <img src="https://g.denik.cz/1/40/ivermektin-covid-2023805408_denik-150-3x2.jpg" width="150" height="100" alt="Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují" title="Antiparazitikum ivermektin se zprvu jevilo při boji proti nákaze covid-19 nadějně, přibývá však vědeckých prací, které jeho pozitivní roli zpochybňují" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/40/ivermektin-covid-2023805408_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/ivermektin-covid-2023805408_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zachránil indický stát lék ivermektin? Nejsou pro to důkazy, prohlašují vědci</div>
        </a>

<p>„Přesně tak, nasadili ivermektin, to samé Indie a mají s ním vynikající účinky viz odkaz, článek mě spíš pobavil, dle mého laického názoru jsou to tak trochu nesmysly, protože EU je velmi slušně proočkovaná a covid řádí jako černá ruka prakticky ve všech zemích,“ konstatoval další diskutér Josef Černý. Podobně vyznívaly i další převažující reakce v diskusi.</p>
<p>Diskutér Černý odkazoval na článek webu Parlamentní listy s titulkem „Japonci otočili kormidlo. Vakcína ničemu nepomohla. Přišli s lékem, který Česko i EU odmítá. Teď se podívejte na výsledky“.</p>
<p>Článek informoval o komentáři „právníka a místopředsedy krajské organizace Trikolóry“ Jindřicha Rajchla, podle nějž „se už dva státy rozhodly přestat hrát hru s farmaceutickými giganty zvanou Nic než proočkovanost, a přes všechen lobbistický a mediální tlak, jejž tyto multimiliardové korporace vyvíjejí s cílem naprosté diskreditace účinků ivermektinu při léčbě a prevenci covidu, se rozhodly toto levné generické antiparazitikum ve velkém svým obyvatelům podat“.</p>
<p>Jenže je to celé trochu jinak, než Rajchl tvrdí.</p>
<h2 class="pseudo-h3">Ne, Japonsko jako stát ivermektin neschválilo</h2>
<p>Podle tiskové agentury <a href="https://apnews.com/article/fact-checking-079183409501" target="_blank" rel="noopener">AP</a> Japonsko jako stát pokračuje v podávání vakcín a nepovolilo ivermektin k léčbě covid-19. Toto léčivo se sice u lidí i zvířat používá, ale jako antiparazitikum, tedy například proti škrkavkám. V zemích, kde jsou lidé kromě nákazy covid-19 hojně napadáni i parazity, může ivermektin pomoci ulevit organismu, ale není schváleným lékem na covidovou infekci.</p>
<p>„Mnoho zdravotnických organizací varovalo před používáním ivermektinu proti covid-19 s tím, že by mohl vyvolávat škodlivé vedlejší účinky a že existuje jen málo důkazů, že pomáhá,“ uvedla AP.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/covid-19-ministerstvo-zdravotnictvi.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/covid-19-ministerstvo-zdravotnictvi.html' })">
            <img src="https://g.denik.cz/1/ea/c945c93cee6094d38fae4c05c1d83122_denik-150-3x2.jpg" width="150" height="100" alt="Ministerstvo zdravotnictví ČR spustilo kampaň s odstrašujícími snímky, které se staly terčem lží. Prý vůbec nezachycují oběti nemoci covid-19. Fotograf kampaně to odmítá" title="Ministerstvo zdravotnictví ČR spustilo kampaň s odstrašujícími snímky, které se staly terčem lží. Prý vůbec nezachycují oběti nemoci covid-19. Fotograf kampaně to odmítá" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ea/c945c93cee6094d38fae4c05c1d83122_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/c945c93cee6094d38fae4c05c1d83122_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Mrazivá očkovací kampaň: Na fotkách nejsou oběti covidu, lžou dezinformátoři</div>
        </a>

<p>V seznamu zdravotnických výrobků schválených pro léčbu covid-19 Japonské agentury pro léčiva a zdravotnické prostředky není tento lék uveden jako schválený vládou k léčbě koronaviru.</p>
<p>Tvrzení, že ivermektin byl v Japonsku schválen pro pacienty s covid-19, se objevilo poté, co předseda Tokijské lékařské asociace Haruo Ozaki na tiskové konferenci dne 13. srpna nadnesl, že lék může představovat pro pacienty s covidem přínos, ale musí být dále studován.</p>
<p>Někteří lidé na internetu to nesprávně interpretovali jako podporu tohoto léčiva a chybně označili Ozakiho za vládního úředníka. Tokijská lékařská asociace je však nezávislou organizací pod Japonskou lékařskou asociací. Nejde o vládní agenturu a neodráží oficiální postoj japonské vlády ani jejího ministerstva zdravotnictví.</p>
<h2 class="pseudo-h3">Očkování v Japonsku neskončilo</h2>
<p>Pravda není ani to, že by Japonsko ukončilo očkování. Ačkoli v srpnu pozastavilo distribuci asi 1,63 milionu dávek vakcíny Moderna poté, co se přišlo na to, že nepoužité ampule byly kontaminovány, s podáváním vakcín podle AP nikdy zcela nepřestalo a vakcín Pfizer ani AstraZeneca se zastavení distribuce netýkalo.</p>
<p>„Japonsko za poslední měsíc zaznamenalo více než 20 tisíc nových případů onemocnění covid-19 a více než 650 úmrtí, i když denní přírůstek nových případů zaznamenal prudký pokles z vrcholu v polovině srpna kolem letních olympijských her v Tokiu, kdy se prudce zvýšil,“ uvádí AP.</p>


        <a class="inserted-article" href="https://www.denik.cz/veda-a-technika/sars-cov-2-covid-19-genovy-objev.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/veda-a-technika/sars-cov-2-covid-19-genovy-objev.html' })">
            <img src="https://g.denik.cz/1/5f/640px-sars-cov-2-scanning-electron-microscope-image_denik-150-3x2.jpg" width="150" height="100" alt="Koronavirus SARS-CoV-2 na snímku z rastrovacího elektronového mikroskopu" title="Koronavirus SARS-CoV-2 na snímku z rastrovacího elektronového mikroskopu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/5f/640px-sars-cov-2-scanning-electron-microscope-image_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5f/640px-sars-cov-2-scanning-electron-microscope-image_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Důležitý faktor. Nově objevená genová variace zvyšuje riziko úmrtí na covid-19</div>
        </a>

<p>Podle japonské veřejnoprávní stanice NHK dostalo k 1. listopadu alespoň jednu dávku vakcíny proti covid-19 77 procent japonské populace a přibližně 72 procent dostalo obě dávky.</p>
<p><a href="https://www.denik.cz/tema/denik-proti-fake-news.html" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/86/banner-fakenews_denik-630.jpg" loading="lazy" alt="Deník proti fake news." title="Deník proti fake news."><span class="inserted-image__description">Deník proti fake news.</span><span class="inserted-image__author">Zdroj: Deník</span></span></a>Tvrzení, že by Japonsko zastavilo očkování, je nepravdivé i podle amerického deníku <a href="https://eu.usatoday.com/story/news/factcheck/2021/11/05/fact-check-japan-has-not-halted-vaccines-ivermectin/6232580001/" target="_blank" rel="noopener">USA Today</a>. „Jen 27. října, v den zveřejnění článku, bylo v Japonsku podáno podle údajů z Our World in Data 574 739 dávek vakcíny proti covid-19. K 31. říjnu rozdistribuovalo Japonsko od zahájení očkovací akce v únoru více než 189 milionů dávek,“ uvedl USA Today.</p>
<p>Podle tiskové agentury <a href="https://www.reuters.com/article/factcheck-coronavirus-japan-idUSL1N2RS1NO" target="_blank" rel="noopener">Reuters</a> uzavřelo Japonsko dne 8. října dohodu se společností Pfizer o dalších 120 milionech dávek vakcíny, které budou dodávány od ledna 2022, a očekává se, že posilovací očkování bude spuštěno ještě do konce roku 2021.</p>
<h2 class="pseudo-h3">Na počátku byl konspirační web</h2>
<p>Podle USA Today stojí za rozšířením informace o blahodárném působení ivermektinu v Japonsku článek z 27. října, který publikoval web Hal Turner Radio Show, propagující konspirační teorie.</p>
<p>Právě tento web propojil podle USA Today informaci o stažení kontaminovaných vakcín a obhajobu ivermektinu coby potenciálního léčiva proti covidu ze strany nevládní Tokijské lékařské asociace s informací o náhlém zastavení růstu nových případů.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/christian-perronne-covid-19-fake-news-hoax.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/z_domova/christian-perronne-covid-19-fake-news-hoax.html' })">
            <img src="https://g.denik.cz/1/34/ockovani-proti-chripce-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Očkování - Ilustrační foto" title="Očkování - Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/34/ockovani-proti-chripce-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/34/ockovani-proti-chripce-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Očkovaným prý hrozí zimní izolace. Český server šíří lež dezinformátora Perronna</div>
        </a>

<p>Podle odborníků oslovených agenturou AP vyvolalo pokles nákazy ve skutečnosti rozšířené používání roušek a respirátorů a útlum nočního života. K prudkému ubývání nových případů výskytu nákazy mohlo podle zdravotních expertů přispět také chladnější počasí, testování a zvýšená opatrnost obyvatel.</p>
<p>Zřejmě nejrevolučnější teorii, zmíněnou webem Seznam Zprávy, pak navrhl Ituro Inoue, profesor japonského Národního institutu genetiky. Podle něj mohla mutace delta šířená v Japonsku „nashromáždit příliš mnoho mutací schopných korigovat chyby viru – nestrukturálního proteinu nazvaného nsp14“. Virus se podle něj „snažil opravit“ chyby, čímž mohl nakonec „zničit sám sebe“.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-eu/hoax-fake-news-ockovani-na-slovensku.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/staty-eu/hoax-fake-news-ockovani-na-slovensku.html' })">
            <img src="https://g.denik.cz/1/ec/shutterstock-1844546086_denik-150-3x2.jpg" width="150" height="100" alt="Testování obyvatel na Slovensku během epidemie koronaviru" title="Testování obyvatel na Slovensku během epidemie koronaviru" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ec/shutterstock-1844546086_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ec/shutterstock-1844546086_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Lež o slovenském očkování: přeřek televizního moderátora zneužili dezinformátoři</div>
        </a>

<p>Inoue však současně varoval, že to neznamená, že by země byla vůči další možné vlně pandemie imunní. „Hrozba zjevně existuje dál,“ řekl Inoue. „Plíží se tu postupně další a další varianty, které zvládala držet na uzdě japonská delta, ale po jejím vymizení se zde otevírá prostor pro vstup nových variant, protože samotné vakcíny by problém vyřešit nemusely,“ dodal vědec s tím, že jako důležitá vnímá v tomto směru karanténní opatření pro kontrolu imigrace.</p>
<div class="infogram-embed infographic" data-id="62ebc433-8810-47b1-95f5-452af0ecac3d" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>




</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=36.204823,138.25293&hl=cs&sll=36.204823,138.25293&z=3&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">25.11.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy-ze-sveta%2Fjaponsko-covid-ivermektin-vakciny-ockovani.html&subject=Japonsko%20se%20zbavilo%20covidu.%20Nahradilo%20vakc%C3%ADny%20ivermektinem%2C%20tvrd%C3%AD%20dezinform%C3%A1to%C5%99i" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Japonsko se zbavilo covidu. Nahradilo vakcíny ivermektinem, tvrdí dezinformátoři&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Japonsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/japonsko-835.html">Japonsko, </a>
                <a class="article-tags__item" title="Štítek: COVID-19" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/covid-19-78915.html">COVID-19, </a>
                <a class="article-tags__item" title="Štítek: vakcína" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vakcina-13665.html">vakcína, </a>
                <a class="article-tags__item" title="Štítek: infekční onemocnění" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/infekcni-onemocneni-18717.html">infekční onemocnění, </a>
                <a class="article-tags__item" title="Štítek: Associated Press" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/associated-press-22803.html">Associated Press, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3589237589,1947074994,3145056969,1644290086,3481216564,2686653678,152136222,1646595686,3662431153"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/je-zima-ale-vypli-proud-jaka-pravidla-plati-pro-odstavky-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Je zima, ale vypli proud. Jaká pravidla platí pro odstávky?" tabindex="-1" >
        <img src="https://g.denik.cz/1/fe/ctk-cez-elektrina-oprava-draty-kabely-vedeni-porucha_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/fe/ctk-cez-elektrina-oprava-draty-kabely-vedeni-porucha_denik-210-3x2.jpg 1x, https://g.denik.cz/1/fe/ctk-cez-elektrina-oprava-draty-kabely-vedeni-porucha_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/odstavka-elektriny-v-utery-30-listopadu-v-koprivne.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/je-zima-ale-vypli-proud-jaka-pravidla-plati-pro-odstavky-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Je zima, ale vypli proud. Jaká pravidla platí pro odstávky?</h3>
            Venku zataženo a pošmourno, sněží, teplota kolem nuly nebo pod i níže. A do toho od úsvitu do…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu" tabindex="-1" >
        <img src="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2.jpg" width="210" height="140" alt="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" title="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2.jpg 1x, https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jeseniky-praded-4-prosince-20211205.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 68
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu</h3>
            /FOTOGALERIE/ Přestože i pro Jeseníky platila v sobotu výstraha před silným větrem, kterou vydali…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/sumpersky-terminal-je-oficialne-smart-ziskal-prestizni-oceneni-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Šumperský terminál je oficiálně &quot;smart&quot;. Získal prestižní ocenění" tabindex="-1" >
        <img src="https://g.denik.cz/58/00/sumperk-autobusove-nadrazi99876567-22_denik-210-3x2.jpg" width="210" height="140" alt="Nový přestupní terminál Šumperk - autobusové nádraží." title="Nový přestupní terminál Šumperk - autobusové nádraží." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/00/sumperk-autobusove-nadrazi99876567-22_denik-210-3x2.jpg 1x, https://g.denik.cz/58/00/sumperk-autobusove-nadrazi99876567-22_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/novy-dopravni-terminal-sumperk.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 61
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/sumpersky-terminal-je-oficialne-smart-ziskal-prestizni-oceneni-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šumperský terminál je oficiálně "smart". Získal prestižní ocenění</h3>
            Město Šumperk si z Prahy přivezlo prestižní ocenění. S projektem Přestupní terminál Šumperk…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/koronavirus-cesko-ockovani-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Naše vláda zruší vyhlášku o povinném očkování nad 60 let, uvedl Jurečka" tabindex="-1" >
        <img src="https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2.jpg 1x, https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ockovani-ilu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/koronavirus-cesko-ockovani-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Naše vláda zruší vyhlášku o povinném očkování nad 60 let, uvedl Jurečka</h3>
            Nastupující vláda Petra Fialy zruší paragraf chystané vyhlášky, která stanovuje povinné očkování…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-prvni-liga/sigma-nestacila-na-slavii-rozhodl-kontroverzni-gol-mela-to-byt-ruka-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTO: Sigma nestačila na Slavii. Rozhodl kontroverzní gól. Měla to být ruka?" tabindex="-1" >
        <img src="https://g.denik.cz/43/e8/olomouc-fotbal-sigma-slavia-praha-fortuna-liga-07_denik-210-3x2.jpg" width="210" height="140" alt="SK Sigma Olomouc - SK Slavia Praha 0:1 (0:0) Jiří Spáčil" title="SK Sigma Olomouc - SK Slavia Praha 0:1 (0:0) Jiří Spáčil" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/e8/olomouc-fotbal-sigma-slavia-praha-fortuna-liga-07_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e8/olomouc-fotbal-sigma-slavia-praha-fortuna-liga-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sk-sigma-olomouc-sk-slavia-praha-fotbal-4-12-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sigma-nestacila-na-slavii-rozhodl-kontroverzni-gol-mela-to-byt-ruka-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Sigma nestačila na Slavii. Rozhodl kontroverzní gól. Měla to být ruka?</h3>
            Olomoucká Sigma nestačila v domácím prostředí na pražskou Slavii. Jedinou branku vstřelil na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?" tabindex="-1" >
        <img src="https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2.jpg" width="210" height="140" alt="Harley na krásné mrazivé procházce." title="Harley na krásné mrazivé procházce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2.jpg 1x, https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zimni-psi-moda.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?</h3>
            Bernardýnům, aljašským malamutům, samojedům či bernským salašnickým psům zima nevadí. Ba naopak,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/o-prahu-se-pry-bojuje-o-neco-blize-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: O Prahu se prý bojuje o něco blíže" tabindex="-1" >
        <img src="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg" width="210" height="140" alt="Ombudsman pro lidská práva Stanislav Křeček " title="Ombudsman pro lidská práva Stanislav Křeček " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/o-prahu-se-pry-bojuje-o-neco-blize-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O Prahu se prý bojuje o něco blíže</h3>
            Na bělorusko-polské hranici jsou hlavně klienti cestovních kanceláří a pasažéři leteckých společností
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/foto-z-dronu-luhacovice-v-havu-sychraveho-pocasi-a-absence-turistu-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno" tabindex="-1" >
        <img src="https://g.denik.cz/57/e5/psx-20211204-152605_denik-210-3x2.jpg" width="210" height="140" alt="Luhačovice v opuštěném hávu objektivem Jiřího Barana." title="Luhačovice v opuštěném hávu objektivem Jiřího Barana." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/e5/psx-20211204-152605_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e5/psx-20211204-152605_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/opustene-luhacovice-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-z-dronu-luhacovice-v-havu-sychraveho-pocasi-a-absence-turistu-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno</h3>
            Velmi neobvyklý jev - Luhačovice bez návalu turistů a lidí - se podařilo vyfotit Jiřímu Baranovi.…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/v-brnicku-obnovi-kulturak-se-slavnou-historii-bude-v-nem-i-vytouzena-telocvicna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: V Brníčku obnoví kulturák se slavnou historií, bude v něm i vytoužená tělocvična" tabindex="-1" >
        <img src="https://g.denik.cz/58/54/brnicko-03_denik-210-3x2.jpg" width="210" height="140" alt="Brníčko - kulturní dům." title="Brníčko - kulturní dům." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/54/brnicko-03_denik-210-3x2.jpg 1x, https://g.denik.cz/58/54/brnicko-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/brnicko.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/v-brnicku-obnovi-kulturak-se-slavnou-historii-bude-v-nem-i-vytouzena-telocvicna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Brníčku obnoví kulturák se slavnou historií, bude v něm i vytoužená tělocvična</h3>
            Léta hyzdil střed obce, nyní prochází generální rekonstrukcí. Kulturní dům v Brníčku má za sebou…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/adventni-unikaty-vanocni-strom.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/71/1024px-rockefeller-center-christmas-2020-snowstorm-december-50733449647_denik-120-3x2.jpg" width="120" height="80" alt="Vánoční stromek v newyorském Rockefellerově centru je nejslavnějším stromkem na světě." title="Vánoční stromek v newyorském Rockefellerově centru je nejslavnějším stromkem na světě." loading="lazy" srcset="https://g.denik.cz/1/71/1024px-rockefeller-center-christmas-2020-snowstorm-december-50733449647_denik-120-3x2.jpg 1x, https://g.denik.cz/1/71/1024px-rockefeller-center-christmas-2020-snowstorm-december-50733449647_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/adventni-unikaty-vanocni-strom.html" tabindex="-1" title="číst článek: Adventní unikáty: Patří mezi ně půlkilometrový strom i 600 tisíc světel na domě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Adventní unikáty: Patří mezi ně půlkilometrový strom i 600 tisíc světel na domě
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-ze-sveta/cesi-vanoce-darky-pujcky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/36/38/vanoce-nakup-nakupovani-darky-darek-vanocni-vysocina_denik-120-3x2.jpg" width="120" height="80" alt="Nakupování dárků." title="Nakupování dárků." loading="lazy" srcset="https://g.denik.cz/36/38/vanoce-nakup-nakupovani-darky-darek-vanocni-vysocina_denik-120-3x2.jpg 1x, https://g.denik.cz/36/38/vanoce-nakup-nakupovani-darky-darek-vanocni-vysocina_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/cesi-vanoce-darky-pujcky.html" tabindex="-1" title="číst článek: Extrémně drahá nadílka: Vánoce Češi neošidí, v půjčkách jsou ale opatrní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Extrémně drahá nadílka: Vánoce Češi neošidí, v půjčkách jsou ale opatrní
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/berlin-vrazda-policie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/0a/nemecko-strelba-na-policii191016_denik-120-3x2.jpg" width="120" height="80" alt="Německá policie, ilustrační foto" title="Německá policie, ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/0a/nemecko-strelba-na-policii191016_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0a/nemecko-strelba-na-policii191016_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/berlin-vrazda-policie.html" tabindex="-1" title="číst článek: Policie našla v domě u Berlína pět mrtvých, včetně dětí. Zřejmě šlo o vraždu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Policie našla v domě u Berlína pět mrtvých, včetně dětí. Zřejmě šlo o vraždu
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" tabindex="-1" title="číst článek: FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?</h3>
			    </a>
				<a href="/ctenar-reporter/foto-z-dronu-luhacovice-v-havu-sychraveho-pocasi-a-absence-turistu-20211204.html" tabindex="-1" title="číst článek: FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/skutecne-pribehy/nejlepsi-pritel-cloveka-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/skutecne-pribehy/nejlepsi-pritel-cloveka-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejlepší přítel člověka" target="_blank" rel="noopener">
                Nejlepší přítel člověka
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zasadte-si-vanocni-kaktus-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cee7a7f31ee5cf0f87919095d1a57ca0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zasadte-si-vanocni-kaktus-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zasaďte si vánoční kaktus" target="_blank" rel="noopener">
                Zasaďte si vánoční kaktus
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2674ac7c961b609d566d7a31998add8a.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Dřín obecný: Nenáročný okrasný keř se zdravými plody
            " target="_blank" rel="noopener">
                
                Dřín obecný: Nenáročný okrasný keř se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7c9d97dc82b1b8498a06e4921c73681c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Za svatým Prokopem na Sázavu
            " target="_blank" rel="noopener">
                
                Za svatým Prokopem na Sázavu
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449847-vystraha-dejte-si-pozor-na-naledi-hrozi-pady-a-urazy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/17a5a0dc09c8f0f2de32ea98fdca24e4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449847-vystraha-dejte-si-pozor-na-naledi-hrozi-pady-a-urazy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: V Česku hrozí náledí. Mapa, kde to bude klouzat nejvíc" target="_blank" rel="noopener">
                VÝSTRAHA: V Česku hrozí náledí. Mapa, kde to bude klouzat…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449849-dalsi-zprisneni-jeste-pred-vanocemi-ministerstvo-zdravotnictvi-o-tom-uvazuje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/91a99ffa87bf062c7437b5249c430e7d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449849-dalsi-zprisneni-jeste-pred-vanocemi-ministerstvo-zdravotnictvi-o-tom-uvazuje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Další zpřísnění ještě před Vánocemi? Ministerstvo zdravotnictví o tom uvažuje" target="_blank" rel="noopener">
                Další zpřísnění ještě před Vánocemi? Ministerstvo…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jak-se-poznali-karel-gott-a-alice-kovacsova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jak-se-poznali-karel-gott-a-alice-kovacsova.html" tabindex="-1" title="číst článek: Karel Gott kdysi popsal první setkání s milenkou, Alici Kovácsové bylo jen 17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Karel Gott kdysi popsal první setkání s milenkou, Alici Kovácsové bylo jen 17
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-brzobohaty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-brzobohaty.html" tabindex="-1" title="číst článek: Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" tabindex="-1" title="číst článek: Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" tabindex="-1" title="číst článek: Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/5/0/8/2703508-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura Vánoce Deluxe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 26.12.&quot;&gt; Lidl - Brožura Vánoce Deluxe &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/7/1/5/2/2717152-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Delikatesy&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.11. - 31.12.&quot;&gt; BILLA - Delikatesy &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/6/6/3/4/2706634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.11. - 07.12.&quot;&gt; Albert Hypermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/7/0/6/8/2717068-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.12. - 07.12.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/8/8/3/5/2658835-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Vánoce budou prostě hezké&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.10. - 19.12.&quot;&gt; Lidl - Vánoce budou prostě hezké &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-prodejny-drogerie-56644489-wvs3g3.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí prodejny drogerie, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí prodejny drogerie, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter--statik-55333349-w6fjhz.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér - statik, 38 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér - statik, 38 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ce-vyrobku-56561839-w6pscn.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci/ce výrobků ze dřeva a příbuzných materiálů, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci/ce výrobků ze dřeva a příbuzných materiálů, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pecovatel-ka-v-dome-na-60245723-w9jm6r.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pečovatel/ka v Domě na půl cesty, 10 450 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pečovatel/ka v Domě na půl cesty, 10 450 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jerabnik-jerabnice-52293881-ww9ewu.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Jeřábník/jeřábnice, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Jeřábník/jeřábnice, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-pro-rozvoz-52865043-wnat6j.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce pro rozvoz pizzy - Mohelnice, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce pro rozvoz pizzy - Mohelnice, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-55896919-w68zz7.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní kuchaři, 21 480 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pizzar-ka--sumperk-55512197-wwvnws.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pizzař/ka - Šumperk, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pizzař/ka - Šumperk, 19 700 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-xD-XEN-SUV-1634657561784143.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Roc/T-Roc-1-5TSI-110KW-Kombi-1633525562598212.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0FSi-110K-Kombi-1607092651586361.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Roc/T-Roc-1-0-TSI-CR-SUV-163750146233812752.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-0-TSI-Hig-Hatchback-1630422396845469.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Scirocco/Scirocco-2-0-TSI-R-L-Sportovni-Kupe-16376050018603550.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Scirocco servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-2-0TFSi-1-Hatchback-1632413005148183.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-i-klima-Hatchback-1637939030776132.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-2-0-tdi-model-2012-17207472.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2.0 TDI-MODEL 2012" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 2.0 TDI-MODEL 2012
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-style-xenon-colum-36545423.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi DSG STYLE *XENON*COLUM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0 TDi DSG STYLE *XENON*COLUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-style-xenon-navi-vyhr-36545415.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 TSi STYLE *XENON*NAVI*VYHŘ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4 TSi STYLE *XENON*NAVI*VYHŘ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/kombi/nafta/mercedes-benz-b-200-cdi-blueefficiency-15790481.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B B 200 CDI BlueEFFICIENCY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy B B 200 CDI BlueEFFICIENCY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0-tdi-elegance-xenon-navi-v-36545408.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi ELEGANCE *XENON*NAVI*V" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi ELEGANCE *XENON*NAVI*V
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-1-4-tsi-navi-vyhr-sedacky-taz-36545348.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 1,4 TSi *NAVI*VYHŘ.SEDAČKY*TAŽ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 1,4 TSi *NAVI*VYHŘ.SEDAČKY*TAŽ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/benzin/volkswagen-passat-1-4-tsi-led-navi-panorama-vyh-36545369.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1,4 TSi *LED*NAVI*PANORAMA*VYH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1,4 TSi *LED*NAVI*PANORAMA*VYH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-sportline-xenon-senzo-36545115.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TDi Sportline *XENON*SENZO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2,0 TDi Sportline *XENON*SENZO
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sumperk-zerotinova-1652-4075661#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šumperk, Žerotínova 1652 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šumperk, Žerotínova 1652 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sumperk-revolucni-2043-4075660#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šumperk, Revoluční 2043 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šumperk, Revoluční 2043 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jesenik-zeyerova-4075535#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Zeyerova Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeseník, Zeyerova Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-garsoniera-jesenik-zeyerova-4075531#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Zeyerova Pronájem bytu garsoniéra" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeseník, Zeyerova Pronájem bytu garsoniéra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-jesenik-zeyerova-4075530#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Zeyerova Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeseník, Zeyerova Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zlate-hory-nadrazni-4074785#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlaté Hory, Nádražní Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlaté Hory, Nádražní Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-losiny-bukovicka-4074513#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Losiny, Bukovická Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Losiny, Bukovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jesenik-rejvizska-4074419#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Rejvízská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeseník, Rejvízská Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/sumpersky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/sumpersky.denik.cz\/zpravy-ze-sveta\/japonsko-covid-ivermektin-vakciny-ockovani.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>