
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Šumperský a jesenický deník",
                "item": "https:\/\/sumpersky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Šumpersko",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jak se žije ve Vidnavě? Pojďte na návštěvu",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy_region\/denik-na-navsteve-vidnava-240521.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak se žije ve Vidnavě? Pojďte na návštěvu - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme ? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001622559590/build/js/test-cache.js" defer></script>




    <meta name="author" content="Petr Krňávek">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html">
	<meta property="og:title" content="Jak se žije ve Vidnavě? Pojďte na návštěvu">
	<meta property="og:description" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme ? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Šumpersku a Jesenicku. Přiblížíme vám místní atrakce, nejžhavější témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Vidnavy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak se žije ve Vidnavě? Pojďte na návštěvu">
	<meta name="twitter:description" content="Čím žijí městečka či vesničky, které obvykle jen projíždíme ? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Šumpersku a Jesenicku. Přiblížíme vám místní atrakce, nejžhavější témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Vidnavy.">
	<meta property="og:image" content="https://g.denik.cz/58/36/vidnava-34_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vidnava - Mírové náměstí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/58/36/vidnava-34_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/58/36/vidnava-34_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2021-05-31T19:30:00+02:00">
    <meta property="article:modified_time" content="2021-05-31T19:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1622558252.css">

    





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1621931537.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1621931537.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1621931536.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621945607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-vidnava-240521.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-vidnava-240521.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sumpersky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/denik-na-navsteve-vidnava-240521.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion sumpersky_denik">

            <li>

                <a href="https://sumpersky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_šumperk', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/sumperk.html">ŠUMPERK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zábřeh', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/zabreh.html">ZÁBŘEH</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jeseník', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/jesenik.html">JESENÍK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mohelnice', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/mohelnice.html">MOHELNICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://sumpersky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_šumpersko', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">
Šumpersko
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://sumpersky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sumpersky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/denik-na-navsteve-vidnava-240521.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-strany-slibuji-co-si-mysli-volic-jake-jsou-preference">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/volby-ps-2021/">
                <h3 class="vyzva-ctenarum__title">Volby 2021</h3>
                <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak se žije ve Vidnavě? Pojďte na návštěvu</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">31.5.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/58/29/petr-krnavek-04444_denik-75-1x1.jpg" width="75" height="75" alt="Petr Krňávek" title="Petr Krňávek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/58/29/petr-krnavek-04444_denik-75-1x1.jpg 1x, https://g.denik.cz/58/29/petr-krnavek-04444_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/petr-krnavek-2071.html">
                            <span class="article-info__author-name">
                                Petr
                                Krňávek
                            </span>
                        </a>

                            <div class="article-info__author-func">Šéfredaktor</div>
                            <a class="article-info__author-write" href="/autor/petr-krnavek-2071.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html&text=Jak%20se%20%C5%BEije%20ve%20Vidnav%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-vidnava-240521.html&subject=Jak%20se%20%C5%BEije%20ve%20Vidnav%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Čím žijí městečka či vesničky, které obvykle jen projíždíme ? Co je tam k vidění? A jak se tam žije? Oblíbený seriál Deníku vás provádí obcemi na Šumpersku a Jesenicku. Přiblížíme vám místní atrakce, nejžhavější témata i zajímavé osobnosti. Ve čtrnáctém díle se podíváme do Vidnavy.</p>

<div class="article-multimedium">
        <a href="/galerie/denik-na-navsteve-vidnava.html?photo=1&amp;back=4173669997-2559-58">
            <img src="https://g.denik.cz/58/36/vidnava-34_denik-630-16x9.jpg" width="630" height="354" alt="Vidnava - Mírové náměstí." title="Vidnava - Mírové náměstí." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/58/36/vidnava-34_denik-630-16x9.jpg 1x, https://g.denik.cz/58/36/vidnava-34_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-vidnava.html?back=4173669997-2559-58&amp;photo=2">
                            <img src="https://g.denik.cz/58/73/vidnava_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/58/73/vidnava_denik-150-3x2.jpg 1x, https://g.denik.cz/58/73/vidnava_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-vidnava.html?back=4173669997-2559-58&amp;photo=3">
                            <img src="https://g.denik.cz/58/59/vidnava-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/58/59/vidnava-01_denik-150-3x2.jpg 1x, https://g.denik.cz/58/59/vidnava-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/denik-na-navsteve-vidnava.html?back=4173669997-2559-58&amp;photo=4">
                            <img src="https://g.denik.cz/58/0e/vidnava-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/58/0e/vidnava-02_denik-150-3x2.jpg 1x, https://g.denik.cz/58/0e/vidnava-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/denik-na-navsteve-vidnava.html?back=4173669997-2559-58&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>43 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Vidnava - Mírové náměstí.
        <span class="description-autor">
             | 
            Foto: Deník/Petr Krňávek
        </span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-l"><strong>VIDNAVA<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/58/0e/vidnava-35_denik-630.jpg" loading="lazy" alt="Vidnava - Mírové náměstí." title="Vidnava - Mírové náměstí."><span class="inserted-image__description">Vidnava - Mírové náměstí.</span><span class="inserted-image__author">Zdroj: Deník/Petr Krňávek</span></span><br></strong>Rok založení: 1261<strong><br></strong>Počet obyvatel: 1256<br>Kostel sv. Františka byl postaven jako gymnaziální kostel, který později sloužil i studentům teologického semináře a konviktu.<br>Vidnavská radnice byla postavena v roce 1867 přestavbou z budovy policejní stanice. Původní radnice stála uprostřed náměstí. Novogotická stavba byla vybudována podle plánů Franze Grögera. </p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>CO SE DĚJE S KLÁŠTEREM A SEMINÁŘEM?</strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://sumpersky.denik.cz/zpravy_region/novinky-ve-vidnave-prichod-noveho-zamestnavatele-i-budovani-apartmanu-20210524.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/02/vidnava-37_denik-150-3x2.jpg" width="150" height="100" alt="Vidnava - bývalý klášter." title="Vidnava - bývalý klášter." loading="lazy" srcset="https://g.denik.cz/58/02/vidnava-37_denik-150-3x2.jpg 1x, https://g.denik.cz/58/02/vidnava-37_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Novinky ve Vidnavě? Příchod nového zaměstnavatele i budování apartmánů</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>ROZHOVOR SE STAROSTOU</strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://sumpersky.denik.cz/zpravy_region/rozhovor-starosta-vidnava-kacora-240521.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/57/vidnava-rostislav-kacora-02_denik-150-3x2.jpg" width="150" height="100" alt="Starosta Vidnavy Rostislav Kačora" title="Starosta Vidnavy Rostislav Kačora" loading="lazy" srcset="https://g.denik.cz/58/57/vidnava-rostislav-kacora-02_denik-150-3x2.jpg 1x, https://g.denik.cz/58/57/vidnava-rostislav-kacora-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Chceme, aby pozemky byly dostupné místním, říká Starosta Vidnavy</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>UNIKÁTNÍ LÉKÁRNA</strong></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://sumpersky.denik.cz/zpravy_region/lekarna-stary-vidnava-240521.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/3d/lekarna-vidnava-16_denik-150-3x2.jpg" width="150" height="100" alt="Lékárna U Černého orla ve Vidnavě" title="Lékárna U Černého orla ve Vidnavě" loading="lazy" srcset="https://g.denik.cz/58/3d/lekarna-vidnava-16_denik-150-3x2.jpg 1x, https://g.denik.cz/58/3d/lekarna-vidnava-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Podívejte se, v unikátní lékárně mají i stojatky na dračí krev i mumie</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>NA SKOK VE VIDNAVĚ</strong></p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><video id="video_JSGJA" class="js-video video-js vjs-default-skin vjs-16-9" data-title="Deník na návštěvě ve Vidnavě" data-video="384065652" preload="none" width="630" height="354" poster="https://g.denik.cz/58/b3/vidnava-22_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2021/05/24/058/denik-na-navsteve-vidnava.mp4" type="video/mp4"></source></video></div></div>
<div class="inserted-video__author">Zdroj: Deník/Petr Krňávek</div>
<p class="rastr-sedy-l"><strong>Významné osobnosti</strong><br>Anton M. Otte (*1939) český římskokatolický kněz<br>Rudolf Grimme (1929 – 2004) doktor přírodních věd<br>Adolf Lorenz (1854 – 1946) lékař, jeden ze zakladatelů moderní ortopedické chirurgie<br>Emil Bahr (1906 – 1977) mistr světa v silových disciplínách<br>Josef Obeth (1874 – 1941) sochař a restaurátor, významný tvůrce pomníků, reliéfů a plastik<br>Alois Bauch (1867 – 1938) kostelní malíř</p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2021-spendliky-deniku_16190924964260/Denik_na_navsteve"></span></span></p>
<p class="rastr-sedy-l"><strong>Tip na výlet - Procházka k lomu Štachlovice<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/58/42/spendlicek-servis-vidnava_denik-630.jpg" loading="lazy" alt="Lom Štachlovice" title="Lom Štachlovice"><span class="inserted-image__description">Lom Štachlovice</span><span class="inserted-image__author">Zdroj: Vlastimil Řepka</span></span></strong><br>2 km od obecního úřadu ve VidnavěRozlohou i dostupností patří tento lom k menším a méně navštěvovaným v této oblasti. Je tak vhodným místem pro ty, kteří hledají klid a romantiku. Lom má jako jediný nad svoji hladinou lanovku na skákání do vody. Hloubka lomu je až 22 metrů. Naplánujte si sem příjemnou procházku, nebudete litovat.</p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Čtěte celý seriál bez omezení. S&nbsp;předplatným Deník.cz získáte navíc výhodné benefity.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.5.2021</span>
    
    <a href="/diskuse/nova/denik-na-navsteve-vidnava-240521.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/denik-na-navsteve-vidnava-240521.html&text=Jak%20se%20%C5%BEije%20ve%20Vidnav%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fdenik-na-navsteve-vidnava-240521.html&subject=Jak%20se%20%C5%BEije%20ve%20Vidnav%C4%9B%3F%20Poj%C4%8Fte%20na%20n%C3%A1v%C5%A1t%C4%9Bvu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Deník na návštěvě - Šumpersko a Jesenicko" href="/tema/denik-na-navsteve-sumpersko-a-jesenicko.html">Deník na návštěvě - Šumpersko a Jesenicko, </a></li>
                    <li><a class="primary" title="Téma: Deník na návštěvě - Vidnava" href="/tema/denik-na-navsteve-vidnava.html">Deník na návštěvě - Vidnava, </a></li>
                    <li><a title="Štítek: Vidnava" href="/tagy/vidnava-5285.html">Vidnava, </a></li>
                    <li><a title="Štítek: okres Šumperk" href="/tagy/okres-sumperk-2906.html">okres Šumperk, </a></li>
                    <li><a title="Štítek: okres Jeseník" href="/tagy/okres-jesenik-483.html">okres Jeseník</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/zpravy_region/denik-na-navsteve-usov.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/denik-na-navsteve-usov.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-vidnava-240521.html', 'eventValue': 2})">Jak se žije v Úsově? Pojďte na návštěvu</a>
                <a class="related-articles__item" href="/zpravy_region/denik-na-navsteve-vapenna-300421.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/denik-na-navsteve-vapenna-300421.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-vidnava-240521.html', 'eventValue': 3})">Jak se žije ve Vápenné? Pojďte na návštěvu</a>
                <a class="related-articles__item" href="/zpravy_region/denik-na-navsteve-bela-pod-pradedem.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/denik-na-navsteve-bela-pod-pradedem.html', 'eventLabel': 'Clanek: /zpravy_region/denik-na-navsteve-vidnava-240521.html', 'eventValue': 4})">Jak se žije v Bělé pod Pradědem? Pojďte na návštěvu</a>
    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2309655643,1985298004,1531567988,1223783346,1078898438,1803165583,2313383850,976270539,1296655697"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/muze-v-zabrehu-srazil-vlak-slo-zrejme-o-sebevrazdu-20210601.html"  title="číst článek: Muže v Zábřehu srazil vlak, šlo zřejmě o sebevraždu" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/e3/prostejov-hlavni-nadrazi-vlak-parkoviste-03-smrtak-vlak-smrt-koleje-vlak_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/59/e3/prostejov-hlavni-nadrazi-vlak-parkoviste-03-smrtak-vlak-smrt-koleje-vlak_denik-210-3x2.jpg 1x, https://g.denik.cz/59/e3/prostejov-hlavni-nadrazi-vlak-parkoviste-03-smrtak-vlak-smrt-koleje-vlak_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nehody/muze-v-zabrehu-srazil-vlak-slo-zrejme-o-sebevrazdu-20210601.html"      
>
            <h3 class="box-article-title fs20">Muže v Zábřehu srazil vlak, šlo zřejmě o sebevraždu</h3>
            <h4 class="box-article-perex fs16">Tragická událost se stala v pondělí 31. května krátce po druhé hodině odpolední na nádraží v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html"  title="číst článek: První bazén v kraji už otevřel, plavce ale odrazují nařízení" tabindex="-1"     
>
            <img src="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2.jpg" width="210" height="140" alt="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." title="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." loading="lazy" srcset="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/plavecky-areal-v-prerove-31-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html"      
>
            <h3 class="box-article-title fs20">První bazén v kraji už otevřel, plavce ale odrazují nařízení</h3>
            <h4 class="box-article-perex fs16">Mít bazén jen pro sebe, to je snem každého plavce. Tento sen se v pondělí splnil několika málo…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/pozary/v-hyncine-kompletne-shorel-rodinny-dum-skoda-za-vice-nez-tri-miliony-20210601.html"  title="číst článek: V Hynčině kompletně shořel rodinný dům, škoda za více než tři miliony" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/03/hyncina-pozar-01_denik-210-3x2.jpg" width="210" height="140" alt="Požár rodinného domu v Hynčině" title="Požár rodinného domu v Hynčině" loading="lazy" srcset="https://g.denik.cz/58/03/hyncina-pozar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/58/03/hyncina-pozar-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-rodinneho-domu-v-hyncine999.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/pozary/v-hyncine-kompletne-shorel-rodinny-dum-skoda-za-vice-nez-tri-miliony-20210601.html"      
>
            <h3 class="box-article-title fs20">V Hynčině kompletně shořel rodinný dům, škoda za více než tři miliony</h3>
            <h4 class="box-article-perex fs16">Čtyři jednotky hasičů zasahovaly v v úterý 1. června ráno u požáru rodinného domu v Hynčině na…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/radost-i-starost-zamek-v-usove-tahne-polyka-ale-miliony-20210512.html"  title="číst článek: Radost i starost. Zámek v Úsově táhne, polyká ale miliony" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/94/usov88888-60_denik-210-3x2.jpg" width="210" height="140" alt="Město Úsov - zámek" title="Město Úsov - zámek" loading="lazy" srcset="https://g.denik.cz/58/94/usov88888-60_denik-210-3x2.jpg 1x, https://g.denik.cz/58/94/usov88888-60_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zamek-v-usove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/radost-i-starost-zamek-v-usove-tahne-polyka-ale-miliony-20210512.html"      
>
            <h3 class="box-article-title fs20">Radost i starost. Zámek v Úsově táhne, polyká ale miliony</h3>
            <h4 class="box-article-perex fs16">Když se řekne Úsov, většina lidí si vybaví zdejší zámek. Velká bílá budova je dominantou celého…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/draci-zahaji-v-porube-pak-je-doma-ceka-krajske-derby-s-prerovem-20210514.html"  title="číst článek: Draci zahájí v Porubě, pak je doma čeká krajské derby s Přerovem" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/35/hokej-chance-liga-sumperk-poruba989899999_denik-210-3x2.jpg" width="210" height="140" alt="Na úvod Chance ligy 2021/2022 se Draci představí proti Porubě" title="Na úvod Chance ligy 2021/2022 se Draci představí proti Porubě" loading="lazy" srcset="https://g.denik.cz/58/35/hokej-chance-liga-sumperk-poruba989899999_denik-210-3x2.jpg 1x, https://g.denik.cz/58/35/hokej-chance-liga-sumperk-poruba989899999_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/draci-zahaji-v-porube-pak-je-doma-ceka-krajske-derby-s-prerovem-20210514.html"      
>
            <h3 class="box-article-title fs20">Draci zahájí v Porubě, pak je doma čeká krajské derby s Přerovem</h3>
            <h4 class="box-article-perex fs16">Nadcházející ročník hokejové Chance ligy už zná své rozlosování. Po postupu Kladna se pak letos v…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/filmova-olomouc-tocila-tu-slavna-keira-knightley-i-hans-matheson-20210529.html"  title="číst článek: Keira Knightley na třídě 1. máje. Projděte si filmovou Olomouc" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/c1/trida-1-maje-01_denik-210-3x2.jpg" width="210" height="140" alt="Screen z filmu Doktor Živago. Třída 1. máje" title="Screen z filmu Doktor Živago. Třída 1. máje" loading="lazy" srcset="https://g.denik.cz/43/c1/trida-1-maje-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c1/trida-1-maje-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/filmova-mista-v-olomouci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 84
        </a>

        </div>
        <a href="/ctenar-reporter/filmova-olomouc-tocila-tu-slavna-keira-knightley-i-hans-matheson-20210529.html"      
>
            <h3 class="box-article-title fs20">Keira Knightley na třídě 1. máje. Projděte si filmovou Olomouc</h3>
            <h4 class="box-article-perex fs16">Záhada hlavolamu, Doktor Živago, Tři mušketýři, Modré stíny, Živé terče… Kouzelná a fotogenická…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/predpoved-pocasi-olomoucky-kraj-15-5-2021.html"  title="číst článek: Víkend se sluncem i deštěm. V Olomouckém kraji může být vydatný" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/d4/dest-destnik-2334_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/d4/dest-destnik-2334_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d4/dest-destnik-2334_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasahy-hasicu-po-bourkach-12-5-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/predpoved-pocasi-olomoucky-kraj-15-5-2021.html"      
>
            <h3 class="box-article-title fs20">Víkend se sluncem i deštěm. V Olomouckém kraji může být vydatný</h3>
            <h4 class="box-article-perex fs16">Hladiny vodních toků v Olomouckém kraji během pátku měly spíše klesající či mírně kolísající…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/incedence-koronavirus-covid-epidemie-olomoucky-kraj-140521.html"  title="číst článek: Epidemie v kraji dál slábne. Podívejte, jak jsou na tom teď jednotlivé okresy" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odbery-na-testy-na-covid.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/incedence-koronavirus-covid-epidemie-olomoucky-kraj-140521.html"      
>
            <h3 class="box-article-title fs20">Epidemie v kraji dál slábne. Podívejte, jak jsou na tom teď jednotlivé okresy</h3>
            <h4 class="box-article-perex fs16">Šíření koronaviru v Olomouckém kraj slábne. Denní přírůstky potvrzených případů i v tomto týdnu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ucet-za-nechteny-drive-in-skoda-400-tisic-a-podezreni-z-obecneho-ohrozeni-202105.html"  title="číst článek: Účet za nechtěný &quot;drive-in&quot;: škoda 400 tisíc a podezření z obecného ohrožení" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/74/nehoda-jes-20215_denik-210-3x2.jpg" width="210" height="140" alt="Osobní vůz vjel ve čtvrtek 13. května do prostor obchodu v nákupní zóně v Jeseníku." title="Osobní vůz vjel ve čtvrtek 13. května do prostor obchodu v nákupní zóně v Jeseníku." loading="lazy" srcset="https://g.denik.cz/58/74/nehoda-jes-20215_denik-210-3x2.jpg 1x, https://g.denik.cz/58/74/nehoda-jes-20215_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/osobni-auto-vletelo-do-obchodu-v-jeseniku-13-kvetna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
        <a class="box-article-tag" href="/diskuse/ucet-za-nechteny-drive-in-skoda-400-tisic-a-podezreni-z-obecneho-ohrozeni.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/ucet-za-nechteny-drive-in-skoda-400-tisic-a-podezreni-z-obecneho-ohrozeni-202105.html"      
>
            <h3 class="box-article-title fs20">Účet za nechtěný "drive-in": škoda 400 tisíc a podezření z obecného ohrožení</h3>
            <h4 class="box-article-perex fs16">Podezření z obecného ohrožení z nedbalosti a škoda čtyři sta tisíc korun. To je účet za dopravní…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/do-zabrezske-zusky-laka-novy-maskot-20210601.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/43/zabreh-artik_denik-120-3x2.jpg" width="120" height="80" alt="Artík, nový maskot zábřežské Základní umělecké školy." title="Artík, nový maskot zábřežské Základní umělecké školy." loading="lazy" srcset="https://g.denik.cz/58/43/zabreh-artik_denik-120-3x2.jpg 1x, https://g.denik.cz/58/43/zabreh-artik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/do-zabrezske-zusky-laka-novy-maskot-20210601.html" tabindex="-1" title="číst článek: Do zábřežské zušky láká nový maskot" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Do zábřežské zušky láká nový maskot</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2.jpg" width="120" height="80" alt="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." title="Venkovní bazén Plaveckého areálu v Přerově se v pondělí 31. května otevřel veřejnosti. Možnosti zaplavat si ale využilo jen málo lidí." loading="lazy" srcset="https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/60/11/prerov-bazen-otevreni-01-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/bazen-prerov-2021-otevreni-2021.html" tabindex="-1" title="číst článek: První bazén v kraji už otevřel, plavce ale odrazují nařízení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První bazén v kraji už otevřel, plavce ale odrazují nařízení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/covid-umrti-olomoucky-kraj-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2.jpg" width="120" height="80" alt="Mobilní chladicí kontejner v areálu FN Olomouc, 30. května 2021" title="Mobilní chladicí kontejner v areálu FN Olomouc, 30. května 2021" loading="lazy" srcset="https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/43/59/olomouc-krematorium-fn-covid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/covid-umrti-olomoucky-kraj-2021.html" tabindex="-1" title="číst článek: Nejchmurnější covidová čísla padají, Olomouc odvezla chladící kontejner" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejchmurnější covidová čísla padají, Olomouc odvezla chladící kontejner</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/filmova-olomouc-tocila-tu-slavna-keira-knightley-i-hans-matheson-20210529.html" tabindex="-1" title="číst článek: Keira Knightley na třídě 1. máje. Projděte si filmovou Olomouc">
			        <h3 class="ugc-promo__article-title">Keira Knightley na třídě 1. máje. Projděte si filmovou Olomouc</h3>
			    </a>
				<a href="/ctenar-reporter/noc-olomouckych-kostelu-objektivem-ctenarky-lenky-hoffmannove-20210531.html" tabindex="-1" title="číst článek: Noc olomouckých kostelů objektivem čtenářky Lenky Hoffmannové">
			        <h3 class="ugc-promo__article-title">Noc olomouckých kostelů objektivem čtenářky Lenky Hoffmannové</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/175f3760bf01bc494cdc64b62fd20c32.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da810696a3d1d9e1fc90507b15f97902.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6a75c663909aedb0bcea6dde080832a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jarni-oslavy-svezesti-plodnosti-a-zivota-20210531.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jarní oslavy svěžesti, plodnosti a života" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jarní oslavy svěžesti, plodnosti a života</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9991f054fee3e5bfc24c0388255e3e3b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/co-jist-a-ceho-se-vyvarovat-pred-behem-a-po-nem-20210530.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jíst a čeho se vyvarovat před během a po něm?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co jíst a čeho se vyvarovat před během a po něm?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27838-inspirace-fantasticka-schodiste-levtitujici-v-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c091ba58e80572973996a2ed1d93c874.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27838-inspirace-fantasticka-schodiste-levtitujici-v-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Fantastická schodiště levtitující v prostoru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Fantastická schodiště levtitující v prostoru</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f77ad92531f0e223fee602cc359ddbdf.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27826-dobry-komin-znamena-bezpeci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dobrý komín znamená bezpečí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dobrý komín znamená bezpečí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/soucasti-certifikatu-by-mela-byt-i-hladina-protilatek-navrhuje-kdu-csl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/379afa57a4fb206d98768945819bb6e1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/soucasti-certifikatu-by-mela-byt-i-hladina-protilatek-navrhuje-kdu-csl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S dostatkem protilátek by lidé nemuseli na testy, navrhují poslanci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S dostatkem protilátek by lidé nemuseli na testy, navrhují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/laboratore-odmitaji-poskytovat-pcr-testy-zdarma-vini-ministerstvo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5faee718c3832ce39128adf1eb8ee38.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/laboratore-odmitaji-poskytovat-pcr-testy-zdarma-vini-ministerstvo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nařízení vydrželo jen den! Laboratoře dostanou na PCR testy víc peněz" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nařízení vydrželo jen den! Laboratoře dostanou na PCR testy…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-princezna-diana-pravidla.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana" title="Princezna Diana" loading="lazy" srcset="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-princezna-diana-pravidla.html" tabindex="-1" title="číst článek: Bizarní královská pravidla: Jedno z nich princezna Diana pravidelně porušovala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bizarní královská pravidla: Jedno z nich princezna Diana pravidelně porušovala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-soucasny-zdravotni-stav.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f9/laufer-d2106013uybp1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" loading="lazy" srcset="https://g.denik.cz/56/f9/laufer-d2106013uybp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f9/laufer-d2106013uybp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-soucasny-zdravotni-stav.html" tabindex="-1" title="číst článek: Laufer už téměř rok a půl na pokraji života: Kolegové na něj s muzikálem čekají!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Laufer už téměř rok a půl na pokraji života: Kolegové na něj s muzikálem čekají!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/martina-formanova-hrob-karla-gotta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/formanova_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/56/7c/formanova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/formanova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/martina-formanova-hrob-karla-gotta.html" tabindex="-1" title="číst článek: Martina Formanová u Gottova hrobu: Omlouvala se, že nestihla, co měla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Formanová u Gottova hrobu: Omlouvala se, že nestihla, co měla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominik-feri-politici-zeny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2.jpg" width="120" height="80" alt="Dominik Feri" title="Dominik Feri" loading="lazy" srcset="https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6f/feri-d210528824141_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominik-feri-politici-zeny.html" tabindex="-1" title="číst článek: Dominik Feri nebyl sám: Tyhle kauzy otřásly politickým světem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominik Feri nebyl sám: Tyhle kauzy otřásly politickým světem</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/5/7/7/5/2445775-500-810.jpg" width="180" alt="Albert Supermarket - Zkuste naše hity na gril" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">02.06. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/1/0/2439310-500-810.jpg" width="180" alt="Billa - Bonus club" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Billa - Bonus club
                        <div class="prometheus-date">26.05. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/9/3/9/4/2439394-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">01.06. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/5/7/0/0/2445700-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">02.06. - 08.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-odboru-stavebniho-57285489-wtheg1.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka Odboru stavebního úřadu MěÚ Mohelnice, 21 260 Kč" target="_blank" rel="noopener">
				       	Referent/ka Odboru stavebního úřadu MěÚ Mohelnice, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ce-obsluha-56407225-wkuf5x.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/ce, obsluha VZV, 18 600 Kč" target="_blank" rel="noopener">
				       	Skladník/ce, obsluha VZV, 18 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-pro-ubytovaci-57259073-wy7k5t.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční pro ubytovací zařízení, 19 000 Kč" target="_blank" rel="noopener">
				       	Recepční pro ubytovací zařízení, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-vyrobku-49573333-wpfj2s.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník výrobků z kovů, 16 800 Kč" target="_blank" rel="noopener">
				       	Montážní dělník výrobků z kovů, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/poradce-specialista-57165483-wd6bc3.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Poradce specialista, 19 730 Kč" target="_blank" rel="noopener">
				       	Poradce specialista, 19 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-3d-konstrukter-57272777-wj46z3.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="3D konstruktér, 40 000 Kč" target="_blank" rel="noopener">
				       	3D konstruktér, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-nakladniho-vozidla-55510769-wues7y.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka nákladního vozidla do 12 tun - vnitrostátní, 24 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka nákladního vozidla do 12 tun - vnitrostátní, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-poradce-prejimaci-57259647-wakuvk.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní poradce (přejímací technik/čka) v Šumperku, 28 000 Kč" target="_blank" rel="noopener">
				       	Servisní poradce (přejímací technik/čka) v Šumperku, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-2-dCi-Di-Kombi-1588156702380440.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Espace koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-16120122778113255.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX35 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-L-Hatchback-16104573233617285.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-Serv-k-Hatchback-16123580888095643.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i20 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-C-Hatchback-16125309358425011.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-Se-SUV-16210802519421433.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka" target="_blank" rel="noopener">
			          	Hyundai iX35 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-GDI-CR-SUV-160206498110833749.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-A-Hatchback-16044953308342448.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/hatchback/nafta/mercedes-benz-220-cdi-110kw-17202488.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E 220 CDI-110KW" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy E 220 CDI-110KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-gtd-xenon-webasto-sen-36545010.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2,0 TDi GTD *XENON*WEBASTO*SEN" target="_blank" rel="noopener">
			          	Volkswagen Golf 2,0 TDi GTD *XENON*WEBASTO*SEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-exclusive-xenon-alcan-36544622.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi Exclusive *XENON*ALCAN" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi Exclusive *XENON*ALCAN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-edition-xenon-navi-se-36545008.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi EDITION *XENON*NAVI*SE" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi EDITION *XENON*NAVI*SE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-style-xenon-webas-36544958.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi DSG Style *XENON*WEBAS" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi DSG Style *XENON*WEBAS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-life-xenon-navi-tazne-36544993.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi Life *XENON*NAVI*TAŽNÉ" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2,0 TDi Life *XENON*NAVI*TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-2-tsi-style-vyhr-sedacky-se-36544890.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,2 TSi Style *VYHŘ.SEDAČKY*SE" target="_blank" rel="noopener">
			          	Škoda Rapid 1,2 TSi Style *VYHŘ.SEDAČKY*SE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x4/suv/nafta/bmw-x4-xdrive35d-17207374.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X4 XDRIVE35D" target="_blank" rel="noopener">
			          	BMW X4 XDRIVE35D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-losiny-u-losinky-4037929#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Losiny, U Losinky Prodej domu" target="_blank" rel="noopener">
			          	Velké Losiny, U Losinky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipova-lazne-4037432#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej domu" target="_blank" rel="noopener">
			          	Lipová-lázně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-busin-4037394#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bušín Prodej domu" target="_blank" rel="noopener">
			          	Bušín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-sobotin-4037313#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sobotín Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Sobotín Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mohelnice-zabrezska-491-49-4037136#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mohelnice, Zábřežská 491/49 Prodej domu" target="_blank" rel="noopener">
			          	Mohelnice, Zábřežská 491/49 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jesenik-skolni-46-24-4036435#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeseník, Školní 46/24 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Jeseník, Školní 46/24 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usov-nerudova-4035606#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úsov, Nerudova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Úsov, Nerudova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klopina-4035207#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klopina Prodej domu" target="_blank" rel="noopener">
			          	Klopina Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#sumpersky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001622559590/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1621931537.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1622558251.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1621931536.js"></script>

</body>
</html>