
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html",
            "name": "www.denik.cz",
            "headline": "Lidé vyrazili do Jeseníků, horská střediska nápor zvládla",
            "description": "Návštěvníky Jeseníků v sobotu přivítaly sněhové závěje a rampouchy skoro až na zem. Zdejší restaurace a penziony tak dlouho tiskly letáky s informacemi, co zrovna jim zrovna vláda zakázala a hygiena nařídila, až přešly na elegantnější řešení. „Výdejní okénko, restaurace a penzion mají otevřeno nebo zavřeno dle aktuálních nařízení vlády,“ zní univerzální sdělení, které se nemusí každou chvíli měnit.",
            "articleBody":
                    "Romantický zimní výlet na hory se dá ještě vylepšit teplým čajem na zahřátí. Otevřená výdejní okénka byla na každém kroku, takže hladem ani žízní nikdo v Jeseníkách netrpěl.\nVstupní brána na Praděd…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg",
                "description":"Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři.",
                "name":"Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/SumperskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-16T18:50:00+01:00",
            "dateModified": "2021-01-16T18:52:28+01:00",
            "datePublished": "2021-01-16T18:50:00+01:00",
            "keywords": "null",
            "genre": "Šumpersko",
            "author": {
                "@type": "Person",
                "name": "František Kuba"
            },
            "editor": {
                "@type": "Person",
                "name": "František Kuba"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Šumperský a jesenický deník",
                "item": "https:\/\/sumpersky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Šumpersko",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lidé vyrazili do Jeseníků, horská střediska nápor zvládla",
                "item": "https:\/\/sumpersky.denik.cz\/zpravy_region\/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lidé vyrazili do Jeseníků, horská střediska nápor zvládla - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Návštěvníky Jeseníků v sobotu přivítaly sněhové závěje a rampouchy skoro až na zem. Zdejší restaurace a penziony tak dlouho tiskly letáky s informacemi,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610709078/build/js/test-cache.js" defer></script>




    <meta name="author" content="František Kuba">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html">
	<meta property="og:title" content="Lidé vyrazili do Jeseníků, horská střediska nápor zvládla">
	<meta property="og:description" content="Návštěvníky Jeseníků v sobotu přivítaly sněhové závěje a rampouchy skoro až na zem. Zdejší restaurace a penziony tak dlouho tiskly letáky s informacemi, co zrovna jim zrovna vláda zakázala a hygiena nařídila, až přešly na elegantnější řešení. „Výdejní okénko, restaurace a penzion mají otevřeno nebo zavřeno dle aktuálních nařízení vlády,“ zní univerzální sdělení, které se nemusí každou chvíli měnit.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lidé vyrazili do Jeseníků, horská střediska nápor zvládla">
	<meta name="twitter:description" content="Návštěvníky Jeseníků v sobotu přivítaly sněhové závěje a rampouchy skoro až na zem. Zdejší restaurace a penziony tak dlouho tiskly letáky s informacemi, co zrovna jim zrovna vláda zakázala a hygiena nařídila, až přešly na elegantnější řešení. „Výdejní okénko, restaurace a penzion mají otevřeno nebo zavřeno dle aktuálních nařízení vlády,“ zní univerzální sdělení, které se nemusí každou chvíli měnit.">
	<meta property="og:image" content="https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2021-01-16T18:50:00+01:00">
    <meta property="article:modified_time" content="2021-01-16T18:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610709078.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1610708743.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1610708743.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610709078/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sumpersky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fjeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fjeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion sumpersky_denik">

            <li>

                <a href="https://sumpersky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_šumperk', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/sumperk.html">ŠUMPERK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zábřeh', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/zabreh.html">ZÁBŘEH</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jeseník', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/jesenik.html">JESENÍK</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mohelnice', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" href="/mikroregion/mohelnice.html">MOHELNICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://sumpersky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_šumpersko', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="active">
Šumpersko
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://sumpersky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://sumpersky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sumpersky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sumpersky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://sumpersky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://sumpersky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lidé vyrazili do Jeseníků, horská střediska nápor zvládla</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">16.1.2021</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html&text=Lid%C3%A9%20vyrazili%20do%20Jesen%C3%ADk%C5%AF%2C%20horsk%C3%A1%20st%C5%99ediska%20n%C3%A1por%20zvl%C3%A1dla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fjeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html&subject=Lid%C3%A9%20vyrazili%20do%20Jesen%C3%ADk%C5%AF%2C%20horsk%C3%A1%20st%C5%99ediska%20n%C3%A1por%20zvl%C3%A1dla">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Návštěvníky Jeseníků v sobotu přivítaly sněhové závěje a rampouchy skoro až na zem. Zdejší restaurace a penziony tak dlouho tiskly letáky s informacemi, co zrovna jim zrovna vláda zakázala a hygiena nařídila, až přešly na elegantnější řešení. „Výdejní okénko, restaurace a penzion mají otevřeno nebo zavřeno dle aktuálních nařízení vlády,“ zní univerzální sdělení, které se nemusí každou chvíli měnit.</p>

<div class="article-multimedium">
        <a href="/galerie/sobotni-jeseniky-praded.html?photo=1&amp;back=1454873647-2559-58">
            <img src="https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg" width="630" height="354" alt="Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři." title="Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři." class="multimedium-img" srcset="https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9.jpg 1x, https://g.denik.cz/75/ac/jeseniky-zima-na-horach-33_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/sobotni-jeseniky-praded.html?back=1454873647-2559-58&amp;photo=2">
                            <img src="https://g.denik.cz/75/0c/jeseniky-zima-na-horach_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/75/0c/jeseniky-zima-na-horach_denik-150-3x2.jpg 1x, https://g.denik.cz/75/0c/jeseniky-zima-na-horach_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sobotni-jeseniky-praded.html?back=1454873647-2559-58&amp;photo=3">
                            <img src="https://g.denik.cz/75/09/jeseniky-zima-na-horach-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/75/09/jeseniky-zima-na-horach-01_denik-150-3x2.jpg 1x, https://g.denik.cz/75/09/jeseniky-zima-na-horach-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sobotni-jeseniky-praded.html?back=1454873647-2559-58&amp;photo=4">
                            <img src="https://g.denik.cz/75/e4/jeseniky-zima-na-horach-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/75/e4/jeseniky-zima-na-horach-02_denik-150-3x2.jpg 1x, https://g.denik.cz/75/e4/jeseniky-zima-na-horach-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sobotni-jeseniky-praded.html?back=1454873647-2559-58&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>64 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři.
        <span class="description-autor">
             | 
            Foto: Deník/František Kuba
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Romantický zimní výlet na hory se dá ještě vylepšit teplým čajem na zahřátí. Otevřená výdejní okénka byla na každém kroku, takže hladem ani žízní nikdo v Jeseníkách netrpěl.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Vstupní brána na Praděd</h2>
<p>Parkoviště Hvězda je vstupní branou na Praděd. Každou celou hodinu odtud vyjíždí kyvadlové autobusy na Ovčárnu. V sobotu si mnozí výletníci raději přivstali, aby měli jistotu volného místa na parkovišti i v autobuse.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/75/26/jeseniky-zima-na-horach-63_denik-630.jpg" loading="lazy" alt="Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři." title="Horská střediska v Jeseníkách zvládla nápor návštěvníků díky dobré organizaci. Snažili se policisté, obsluha parkovišť  i silničáři."><span class="inserted-image__author">Zdroj: Deník/František Kuba</span></span></p>
<p>Až do jedenácti hodin byl na Hvězdě dostatek volných parkovacích míst. Před polednem už to začínalo být napínavé, ale naštěstí se začali vracet z Pradědu ke svým autům první výletníci unavení sáňkováním, běžkováním a turistikou, takže uvolnili parkovací místa opozdilcům, kteří přijížděli strávit pod Pradědem odpoledne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://sumpersky.denik.cz/zpravy_region/skialpinismus-jeseniky-laviny-zakaz-vstupu-hory-150121.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-150-3x2.jpg" width="150" height="100" alt="Skialpinismus. Ilustrační foto" title="Skialpinismus. Ilustrační foto" srcset="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-150-3x2.jpg 1x, https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Skialpinisté vzali Jeseníky útokem a porušují zákazy. Co ohleduplnost a pokora?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Policisty bylo vidět</h2>
<p>Tentokrát v Jeseníkách všichni obstáli se ctí. Policisty, kteří usměrňovali dopravu a řešili problémy, bylo vidět po celý den. Nejen na Hvězdě, ale ve všech zimních střediscích Jeseníků návštěvníci potkávali policejní auta a dokonce i policisty na sněžných skútrech mimo silniční síť. Obstála také obsluha parkovišť, která celý den frézovala a odhrnovala sníh. Pochvalu zaslouží hlavně návštěvníci hor, kteří dopravní problémy, zasněžené silnice i situaci na parkovištích řešili s chladnou hlavou.</p>
<p>Snažili se i cestáři, kteří navzdory ranní chumelenici stíhali udržovat silnice sjízdné. Silnice sice byly sjízdné, ale mnohé jen pomalou jízdou a s maximální opatrností.</p>
<p>Na parkovišti Hvězda i ve frontě na autobus na Ovčárnu se potkávali milovníci Jeseníků z Moravskoslezského i Olomouckého Kraje. Vyměňovali si čerstvé zkušenosti z cesty po kluzkých silnicích. Snad každý z nich cestou potkal nějaké to auto uvízlé v závějích nebo v příkopu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://sumpersky.denik.cz/zpravy_region/lavina-nad-karlovem-smetla-skialpinistu-na-misto-miri-zachranari-a-vrtulnik-2021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/5d/lavina-horska-sluzba-zachranari-2021_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/5d/lavina-horska-sluzba-zachranari-2021_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5d/lavina-horska-sluzba-zachranari-2021_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lavina v Jeseníkách zabíjela, skialpinista nepřežil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Autobusy jezdily plné</h2>
<p>Venku většinou roušky nikdo neřešil, ale při nástupu do autobusů s kapacitou šedesát cestujících si každý bezděky vzpomněl, že epidemiologické riziko PES je pořád ještě na nejhorším pátém stupni. Někteří cestující celou cestu v autobuse raději absolvovali ve stoje, než aby usedli vedle cizího člověka. Přibylo i těch, kteří šli na Ovčárnu pěšky. V plně obsazených autobusech při nejlepší vůli nelze dodržet doporučenou vzdálenost dva metry. Naštěstí cesta autobusem z Hvězdy na Ovčárnu trvá jen patnáct minut, takže při tak krátkém přiblížení je přenos nákazy nepravděpodobný.</p></div></div>

                <div class="daruj-predplatne js-hideSeznamTraffic">
                    Pomůžeme vašemu novoročnímu odhodlání. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;unikátnímu seriálu&nbsp;o&nbsp;hubnutí.                    
                    <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Zhubnete s Deníkem'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/hubneme?f=49">Více <span class="daruj-predplatne__zde">zde</span>.</a>
                </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/frantisek-kuba-672.html">František Kuba</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.1.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/jeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html&text=Lid%C3%A9%20vyrazili%20do%20Jesen%C3%ADk%C5%AF%2C%20horsk%C3%A1%20st%C5%99ediska%20n%C3%A1por%20zvl%C3%A1dla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fjeseniky-vikend-napor-turiste-zima-praded-ovcarna-160121.html&subject=Lid%C3%A9%20vyrazili%20do%20Jesen%C3%ADk%C5%AF%2C%20horsk%C3%A1%20st%C5%99ediska%20n%C3%A1por%20zvl%C3%A1dla">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jeseník" href="/tagy/jesenik-432.html">Jeseník, </a></li>
                    <li><a title="Štítek: Praděd" href="/tagy/praded-7594.html">Praděd, </a></li>
                    <li><a title="Štítek: silnice" href="/tagy/silnice-227.html">silnice, </a></li>
                    <li><a title="Štítek: Jeseníky" href="/tagy/jeseniky-7877.html">Jeseníky, </a></li>
                    <li><a title="Štítek: Olomoucký kraj" href="/tagy/olomoucky-kraj-324.html">Olomoucký kraj, </a></li>
                    <li><a title="Štítek: Ovčárna" href="/tagy/ovcarna-7595.html">Ovčárna</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1096865370,2326767255,1754695125,2840282818,784848681,177431903,1772730716,108434514,4176400459"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pozar-domu-v-losticich-zraneneho-odvazel-vrtulnik-20210117.html"  title="číst článek: Tragický požár v Lošticích: popálený muž nepřežil" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/f1/lostice-pozar-zachrana-osob-01_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči a záchranáři zasahují u požáru v Lošticích, 17. ledna 2021" title="Hasiči a záchranáři zasahují u požáru v Lošticích, 17. ledna 2021" class="box-article-img" srcset="https://g.denik.cz/58/f1/lostice-pozar-zachrana-osob-01_denik-210-3x2.jpg 1x, https://g.denik.cz/58/f1/lostice-pozar-zachrana-osob-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-v-losticich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/pozary/pozar-domu-v-losticich-zraneneho-odvazel-vrtulnik-20210117.html"      
>
            <h3 class="box-article-title fs20">Tragický požár v Lošticích: popálený muž nepřežil</h3>
            <h4 class="box-article-perex fs16">Tragický konec měl nedělní požár rodinného domu v Lošticích. Muž, kterého hasiči vynesli z…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/o-vikendu-to-svistelo-na-bobech-i-sanich-staveli-se-snehulaci-a-iglu-20210118.html"  title="číst článek: O víkendu to svištělo na bobech i saních. Stavěli se sněhuláci a iglú" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/d3/su-adela-holubova-u-nas-meli-deti-trosku-jinou-sankovacku_denik-210-3x2.jpg" width="210" height="140" alt="U nás měli děti trosku jinou sáňkovačku." title="U nás měli děti trosku jinou sáňkovačku." class="box-article-img" srcset="https://g.denik.cz/58/d3/su-adela-holubova-u-nas-meli-deti-trosku-jinou-sankovacku_denik-210-3x2.jpg 1x, https://g.denik.cz/58/d3/su-adela-holubova-u-nas-meli-deti-trosku-jinou-sankovacku_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zimni-radovanky-nasich-ctenaru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>
        <a class="box-article-tag" href="/galerie/zimni-radovanky-nasich-ctenaru.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ctenar-reporter/o-vikendu-to-svistelo-na-bobech-i-sanich-staveli-se-snehulaci-a-iglu-20210118.html"      
>
            <h3 class="box-article-title fs20">O víkendu to svištělo na bobech i saních. Stavěli se sněhuláci a iglú</h3>
            <h4 class="box-article-perex fs16">Čerstvá sněhová nadílka o víkendu přímo vybízela k zimním radovánkám. Naši čtenáři vyrazili do…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dopravni-terminal-sumperk-autobusove-nadrazi-20210114.html"  title="číst článek: Jak se vám líbí nový autobusák v Šumperku? Víme, odkud co pojede" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/90/sumperk-autobusove-nadrazi99876567-26_denik-210-3x2.jpg" width="210" height="140" alt="Nový přestupní terminál Šumperk - autobusové nádraží." title="Nový přestupní terminál Šumperk - autobusové nádraží." class="box-article-img" srcset="https://g.denik.cz/58/90/sumperk-autobusove-nadrazi99876567-26_denik-210-3x2.jpg 1x, https://g.denik.cz/58/90/sumperk-autobusove-nadrazi99876567-26_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/novy-dopravni-terminal-sumperk.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 61
        </a>

        </div>
        <a href="/zpravy_region/dopravni-terminal-sumperk-autobusove-nadrazi-20210114.html"      
>
            <h3 class="box-article-title fs20">Jak se vám líbí nový autobusák v Šumperku? Víme, odkud co pojede</h3>
            <h4 class="box-article-perex fs16">/ANKETA/Nový přestupní terminál v Šumperku je hotový. Úspěšně prošel kolaudací, ve čtvrtek 14.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skritek-bezudrzbove-bezky-20210117.html"  title="číst článek: &quot;Masakr&quot; na Skřítku: davům bězkařů nabízí i novinku - bezúdržbové běžky" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-210-3x2.jpg" width="210" height="140" alt="Chata Skřítek v Jeseníkách je výchozí místo pro běžkování. Sobota 16. ledna 2021" title="Chata Skřítek v Jeseníkách je výchozí místo pro běžkování. Sobota 16. ledna 2021" class="box-article-img" srcset="https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/naval-bezkaru-na-skritku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy_region/skritek-bezudrzbove-bezky-20210117.html"      
>
            <h3 class="box-article-title fs20">"Masakr" na Skřítku: davům bězkařů nabízí i novinku - bezúdržbové běžky</h3>
            <h4 class="box-article-perex fs16">Běžky, mráz a úchvatná příroda. Oblíbená zimní destinace Skřítek v Jeseníkách přivítala o víkendu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skialpinismus-jeseniky-laviny-zakaz-vstupu-hory-150121.html"  title="číst článek: Skialpinisté vzali Jeseníky útokem a porušují zákazy. Co ohleduplnost a pokora?" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-210-3x2.jpg" width="210" height="140" alt="Skialpinismus. Ilustrační foto" title="Skialpinismus. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-210-3x2.jpg 1x, https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/skialpinismus.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/skialpinismus-jeseniky-laviny-zakaz-vstupu-hory-150121.html"      
>
            <h3 class="box-article-title fs20">Skialpinisté vzali Jeseníky útokem a porušují zákazy. Co ohleduplnost a pokora?</h3>
            <h4 class="box-article-perex fs16">Sjezdové tratě jsou zavřené, lidé ale z hor rozhodně nezmizeli. Naopak Místo jízdy na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/napadl-snih-zimni-radovanky-mohou-zacit-budete-sankovat-nebo-stavet-snehulaka-20.html"  title="číst článek: Napadl sníh, zimní radovánky mohou začít. Budete sáňkovat nebo stavět sněhuláka?" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/e4/sankovani-bobovani-boby-deti-zabava-snih-zima-54545_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/e4/sankovani-bobovani-boby-deti-zabava-snih-zima-54545_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e4/sankovani-bobovani-boby-deti-zabava-snih-zima-54545_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/bobovani_kopecek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ctenar-reporter/napadl-snih-zimni-radovanky-mohou-zacit-budete-sankovat-nebo-stavet-snehulaka-20.html"      
>
            <h3 class="box-article-title fs20">Napadl sníh, zimní radovánky mohou začít. Budete sáňkovat nebo stavět sněhuláka?</h3>
            <h4 class="box-article-perex fs16">Sníh zasypal nejen hory, ale konečně se ho dočkali i v nížinách. Největší radost z něj mají…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/divocina-v-edenu-draci-nestacili-na-slavii-a-z-prahy-odjizdi-bez-bodu-20210116.html"  title="číst článek: Divočina v Edenu. Draci nestačili na Slavii a z Prahy odjíždí bez bodů" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/38/hokej-chance-liga-draci-slavia000_denik-210-3x2.jpg" width="210" height="140" alt="Ani dva góly kapitána Jana Milfaita nepomohly Drakům k úspěchu se Slavií" title="Ani dva góly kapitána Jana Milfaita nepomohly Drakům k úspěchu se Slavií" class="box-article-img" srcset="https://g.denik.cz/58/38/hokej-chance-liga-draci-slavia000_denik-210-3x2.jpg 1x, https://g.denik.cz/58/38/hokej-chance-liga-draci-slavia000_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/divocina-v-edenu-draci-nestacili-na-slavii-a-z-prahy-odjizdi-bez-bodu-20210116.html"      
>
            <h3 class="box-article-title fs20">Divočina v Edenu. Draci nestačili na Slavii a z Prahy odjíždí bez bodů</h3>
            <h4 class="box-article-perex fs16">Přestože šli o první přestávce do kabin s těsným náskokem, další dvě třetiny nezvládli a ani ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/nove-narozena-miminka-na-sumpersku-a-jesenicku-1-a-2-tyden-2020-20210116.html"  title="číst článek: Nově narozená miminka na Šumpersku a Jesenicku - 1. a 2. týden 2020" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/3f/miminka-prostejovsko-3-tyden_denik-210-3x2.jpg" width="210" height="140" alt="Evelína Odstrčilová, Hrdibořice, narozena 7. ledna 2021 v Prostějově, míra 48 cm, váha 2750 g" title="Evelína Odstrčilová, Hrdibořice, narozena 7. ledna 2021 v Prostějově, míra 48 cm, váha 2750 g" class="box-article-img" srcset="https://g.denik.cz/59/3f/miminka-prostejovsko-3-tyden_denik-210-3x2.jpg 1x, https://g.denik.cz/59/3f/miminka-prostejovsko-3-tyden_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nove-narozena-miminka-v-olomouckem-kraji-1-a-2-tyden-roku-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/miminka/nove-narozena-miminka-na-sumpersku-a-jesenicku-1-a-2-tyden-2020-20210116.html"      
>
            <h3 class="box-article-title fs20">Nově narozená miminka na Šumpersku a Jesenicku - 1. a 2. týden 2020</h3>
            <h4 class="box-article-perex fs16">Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/covid-koronavirus-pocty-nakazenych-hospitalizace-olomoucky-kraj.html"  title="číst článek: Covid v kraji začíná zpomalovat. Na severu je &quot;hustěji&quot; než na Hané" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-210-3x2.jpg" width="210" height="140" alt="Antigenní testy na koronavirus. Ilustrační foto" title="Antigenní testy na koronavirus. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pece-o-nemocne-s-covidem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/covid-koronavirus-pocty-nakazenych-hospitalizace-olomoucky-kraj.html"      
>
            <h3 class="box-article-title fs20">Covid v kraji začíná zpomalovat. Na severu je "hustěji" než na Hané</h3>
            <h4 class="box-article-perex fs16">Epidemie Covid-19 v Olomouckém kraji začíná zpomalovat. Počty nových případů pozvolna klesají a…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/skritek-bezudrzbove-bezky-20210117.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-120-3x2.jpg" width="120" height="80" alt="Chata Skřítek v Jeseníkách je výchozí místo pro běžkování. Sobota 16. ledna 2021" title="Chata Skřítek v Jeseníkách je výchozí místo pro běžkování. Sobota 16. ledna 2021" srcset="https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-120-3x2.jpg 1x, https://g.denik.cz/43/7e/sobotin-chata-skritek-zima-snih-bezky-lyzari-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/skritek-bezudrzbove-bezky-20210117.html" tabindex="-1" title="číst článek: &quot;Masakr&quot; na Skřítku: davům bězkařů nabízí i novinku - bezúdržbové běžky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">"Masakr" na Skřítku: davům bězkařů nabízí i novinku - bezúdržbové běžky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/skialpinismus-jeseniky-laviny-zakaz-vstupu-hory-150121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-120-3x2.jpg" width="120" height="80" alt="Skialpinismus. Ilustrační foto" title="Skialpinismus. Ilustrační foto" srcset="https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-120-3x2.jpg 1x, https://g.denik.cz/58/4a/skialpinismus-skialpy-789798_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/skialpinismus-jeseniky-laviny-zakaz-vstupu-hory-150121.html" tabindex="-1" title="číst článek: Skialpinisté vzali Jeseníky útokem a porušují zákazy. Co ohleduplnost a pokora?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skialpinisté vzali Jeseníky útokem a porušují zákazy. Co ohleduplnost a pokora?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/covid-koronavirus-pocty-nakazenych-hospitalizace-olomoucky-kraj.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-120-3x2.jpg" width="120" height="80" alt="Antigenní testy na koronavirus. Ilustrační foto" title="Antigenní testy na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-120-3x2.jpg 1x, https://g.denik.cz/43/c1/testy-covid-odber-koronavirus-2020-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Šumpersko"     
>
        
        Šumpersko
    </a>

        </div>
        <a href="/zpravy_region/covid-koronavirus-pocty-nakazenych-hospitalizace-olomoucky-kraj.html" tabindex="-1" title="číst článek: Covid v kraji začíná zpomalovat. Na severu je &quot;hustěji&quot; než na Hané" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Covid v kraji začíná zpomalovat. Na severu je "hustěji" než na Hané</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/o-vikendu-to-svistelo-na-bobech-i-sanich-staveli-se-snehulaci-a-iglu-20210118.html" tabindex="-1" title="číst článek: O víkendu to svištělo na bobech i saních. Stavěli se sněhuláci a iglú">
			        <h3 class="ugc-promo__article-title">O víkendu to svištělo na bobech i saních. Stavěli se sněhuláci a iglú</h3>
			    </a>
				<a href="/ctenar-reporter/haanove-z-lowenbergu-7-dil-20210116.html" tabindex="-1" title="číst článek: Haanové z Löwenbergu - 7. díl">
			        <h3 class="ugc-promo__article-title">Haanové z Löwenbergu - 7. díl</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/recept-na-zdravou-pizzu-20210117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/08aabb518d2d37428af3a89fdaff0c90.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-na-zdravou-pizzu-20210117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Recept na zdravou pizzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept na zdravou pizzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/hormonal-balance-joga-2-cakra-20210117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8644c3f9adce6da7cabe29b646a89f90.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/hormonal-balance-joga-2-cakra-20210117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hormonal balance jóga, 2. čakra" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hormonal balance jóga, 2. čakra</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27518-pestujeme-zamiokulkas-chyby-v-peci-mohou-zahubit-i-tuto-nenarocnou-rostlinu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c06632fc62674da2653f8fc9c1dff47.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27518-pestujeme-zamiokulkas-chyby-v-peci-mohou-zahubit-i-tuto-nenarocnou-rostlinu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pěstujeme zamiokulkas: Chyby v péči mohou zahubit i tuto nenáročnou rostlinu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pěstujeme zamiokulkas: Chyby v péči mohou zahubit i tuto…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a83ba7d2d32cd3b27ce50974a884ea34.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27515-4-kroky-ktere-vedou-kuspore-jak-najit-nejlepsiho-a-nejlevnejsiho-dodavatele-plynu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 4 kroky, které vedou k úspoře. Jak najít nejlepšího a nejlevnějšího dodavatele plynu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">4 kroky, které vedou k úspoře. Jak najít nejlepšího a…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/novorozence-ve-varech-mela-brutalne-zabit-matka-hrozi-ji-vyjimecny-trest.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c897a01e200b7e4574a52a74986823a1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/novorozence-ve-varech-mela-brutalne-zabit-matka-hrozi-ji-vyjimecny-trest.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté objasnili vraždu miminka. Obviněné matce hrozí výjimečný trest" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté objasnili vraždu miminka. Obviněné matce hrozí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-praze-zemrel-kojenec-policiste-z-mista-odvezli-pryc-zenu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eac1bff23c54192cde55f6e0f16f7500.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-praze-zemrel-kojenec-policiste-z-mista-odvezli-pryc-zenu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Praze zemřel novorozenec, policisté zadrželi jednu ženu!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V Praze zemřel novorozenec, policisté zadrželi jednu ženu!</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jolana-voldanova-moderatorka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/61/4589615-praha-udalosti-ceska-televize-ct-zpravy_denik-120-3x2.jpg" width="120" height="80" alt="Jolana Voldánová" title="Jolana Voldánová" srcset="https://g.denik.cz/56/61/4589615-praha-udalosti-ceska-televize-ct-zpravy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/4589615-praha-udalosti-ceska-televize-ct-zpravy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jolana-voldanova-moderatorka.html" tabindex="-1" title="číst článek: Jolana Voldánová: Jak žije úspěšná moderátorka v době koronavirové?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jolana Voldánová: Jak žije úspěšná moderátorka v době koronavirové?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-vztah-dominika-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/gottova-d2012218sw6e1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/c9/gottova-d2012218sw6e1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/gottova-d2012218sw6e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-vztah-dominika-gottova.html" tabindex="-1" title="číst článek: Kariéra barmanky byla přednější: Dominika Gottová se na prosbu Ivany vykašlala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kariéra barmanky byla přednější: Dominika Gottová se na prosbu Ivany vykašlala</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sisi-problemy-se-zuby-20210117.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/5e/sisiprofim_denik-120-3x2.jpg" width="120" height="80" alt="Císařovna Sisi" title="Císařovna Sisi" srcset="https://g.denik.cz/111/5e/sisiprofim_denik-120-3x2.jpg 1x, https://g.denik.cz/111/5e/sisiprofim_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sisi-problemy-se-zuby-20210117.html" tabindex="-1" title="číst článek: Císařovna Sissi: Nejkrásnější žena své doby skrývala závažný estetický problém"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Císařovna Sissi: Nejkrásnější žena své doby skrývala závažný estetický problém</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-obtezovani-tchan-30000117.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/68/stary-muz-mlada-zena_denik-120-3x2.jpg" width="120" height="80" alt="Tchán na ženy nikdy nezanevřel." title="Tchán na ženy nikdy nezanevřel." srcset="https://g.denik.cz/127/68/stary-muz-mlada-zena_denik-120-3x2.jpg 1x, https://g.denik.cz/127/68/stary-muz-mlada-zena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-obtezovani-tchan-30000117.html" tabindex="-1" title="číst článek: Zamiloval se do mě tchán. Pronásleduje mě a já se bojím vycházet z domu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zamiloval se do mě tchán. Pronásleduje mě a já se bojím vycházet z domu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/6/8/3/4/2236834-500-810.jpg" width="180" alt="Lidl - Vůně asijské kuchyně">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vůně asijské kuchyně
                        <div class="prometheus-date">18.01. - 24.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/2/3/3/7/2232337-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/2/0/9/1/2232091-500-810.jpg" width="180" alt="Albert Hypermarket - Znovu vítězíme">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Znovu vítězíme
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">18.01. - 18.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/3/2/2/4/7/2232247-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">13.01. - 19.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/retezar-ka-54586839-wyzsy4.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řetězář/ka, 18 700 Kč" target="_blank" rel="noopener">
				       	Řetězář/ka, 18 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--prodejna-55229695-wtau6z.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka - prodejna Zábřeh, 17 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka - prodejna Zábřeh, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-c-e--vnitro-52569595-wm17ee.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka &quot;C+E&quot; (vnitro + příhraničí), 38 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka "C+E" (vnitro + příhraničí), 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne-zs-49327655-w3yxka.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 2. stupně ZŠ, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel/ka 2. stupně ZŠ, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-55259145-wp9r2k.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník/ce, 26 700 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník/ce, 26 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-prodejne-55257977-wk3hd9.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka v prodejně s textilem, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka v prodejně s textilem, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/radiologicky-asistent-ka-49412889-wxku24.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Radiologický asistent/ka, 25 000 Kč" target="_blank" rel="noopener">
				       	Radiologický asistent/ka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-ka-54691175-wn3wuu.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér/ka, 30 000 Kč" target="_blank" rel="noopener">
				       	Konstruktér/ka, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-7-LPG-Kombi-16007003320252.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai Santa Fe koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Tr-Kombi-16109533282370.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0-TDCi-Tr-Van-Minibus-1609331550236110.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Transit první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-tdci-Se-Sedan-Limuzina-16107928595282362.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Sedan-Limuzina-15980020344721706.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Se-Sedan-Limuzina-1547076908425152.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-8-TDCi-Se-Sedan-Limuzina-15398573646791835.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-1-Kombi-155299412881011671.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-7-tdi-sportline-mmi-senzory-36544797.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,7 TDi SPORTLINE*MMI*SENZORY*" target="_blank" rel="noopener">
			          	Audi A4 2,7 TDi SPORTLINE*MMI*SENZORY*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-17207009.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDI" target="_blank" rel="noopener">
			          	Audi A4 2,0TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-joy-xenon-bolero-tazne-36544793.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 TDi Joy*XENON*BOLERO*TAŽNÉ" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0 TDi Joy*XENON*BOLERO*TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-grand-caravan/kombi/benzin/dodge-grand-caravan-3-6-vvti-pentast-stx-7-mist-15790327.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Grand Caravan 3,6 VVTi Pentast STX - 7-míst" target="_blank" rel="noopener">
			          	Dodge Grand Caravan 3,6 VVTi Pentast STX - 7-míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-xenon-led-navi-el-36544765.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi DSG*XENON*LED*NAVI*EL." target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi DSG*XENON*LED*NAVI*EL.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-rs-dsg-xenon-acc-colum-36544717.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi RS DSG*XENON*ACC*COLUM" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDi RS DSG*XENON*ACC*COLUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-2-0d-120-kw-15790305.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 2,0d 120 kW" target="_blank" rel="noopener">
			          	BMW X1 2,0d 120 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-1-0-sce-1-majitrel-garaz-15790389.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero 1,0 Sce 1. majitrel / garáž…" target="_blank" rel="noopener">
			          	Dacia Sandero 1,0 Sce 1. majitrel / garáž…
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-lipova-lazne-4005742#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej bytu 5+1" target="_blank" rel="noopener">
			          	Lipová-lázně Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zabreh-4005561#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zábřeh Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Zábřeh Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipova-lazne-4005337#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej domu" target="_blank" rel="noopener">
			          	Lipová-lázně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-javornik-4004714#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Javorník Prodej domu" target="_blank" rel="noopener">
			          	Javorník Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-oskava-4001880#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Oskava Prodej domu" target="_blank" rel="noopener">
			          	Oskava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipova-lazne-4001087#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej domu" target="_blank" rel="noopener">
			          	Lipová-lázně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sumperk-komenskeho-1601-8-3999862#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šumperk, Komenského 1601/8 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Šumperk, Komenského 1601/8 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-petrov-nad-desnou-3999800#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Petrov nad Desnou Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Petrov nad Desnou Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#sumpersky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610709078/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1610708743.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610709078.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1610708743.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1610708743.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1610708743.css">

</body>
</html>