
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech - Šumperský a jesenický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sumpersky.denik.cz',
		'rubrikaTitle': 'Šumpersko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech',
		'tag': ['Sněžka', 'svatba', 'Morava', 'Krkonoše', 'Harrachov', 'Žacléř', 'Postřelmov', 'Zábřeh', 'okres Šumperk', 'Luční bouda'],
		'author': 'Jan Braun',
		'publishedDateTime': '2022-07-02T05:42:00+02:00',
		'modifiedDateTime': '2022-07-02T05:42:00+02:00',
		'articleID': 3794823066,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3794823066-2559-58',
		'image': 'https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://sumpersky.denik.cz/galerie/par-z-moravy-se-vzal-na-snezce.html?photo=1&amp;back=3794823066-2559-58',
			'count-page': 35,
			'count-photo': 34,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://sumpersky.denik.cz/',
		'device': 'desktop',
		'url': 'https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001656683967',	
		'nzm': 0,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html",
            "name": "www.denik.cz",
            "headline": "Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech",
            "description": "Chtěli spontánní svatbu, tak se vzali na Sněžce. Novomanželé Tomáš a Eva Jakešovi z Postřelmova u Zábřehu na Moravě měli svatbu během čtyřdenní hřebenové túry, při které prošli Krkonoše od západu k východu, z Harrachova do Žacléře.",
            "articleBody":
                "                    Pořádný rozruch vzbudil ve čtvrtek ráno v Krkonoších pár ze Šumperska. Překvapení turisté potkávali na cestě na Sněžku nevěstu v krátkých bílých šatech se závojem a bílých botách, ženicha v černých…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg",
                "description": "Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry.",
                "name": "Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/SumperskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-07-02T05:42:00+02:00",
            "dateModified": "2022-07-03T12:58:55+02:00",
            "datePublished": "2022-07-02T05:42:00+02:00",
            "keywords": "null",
            "genre": "Šumpersko",
            "author": {
                "@type": "Person",
                "name": "Jan Braun"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Braun"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Šumperský a jesenický deník",
                "item": "https://sumpersky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Šumpersko",
                "item": "https://sumpersky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech",
                "item": "https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1656682623.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207031200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Chtěli spontánní svatbu, tak se vzali na Sněžce. Novomanželé Tomáš a Eva Jakešovi z Postřelmova u Zábřehu na Moravě měli svatbu během čtyřdenní hřebenové…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="svatba, Sněžka">
    <meta name="author" content="Jan Braun">


	<meta property="og:site_name" content="Šumperský a jesenický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html">
	<meta property="og:title" content="Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech">
	<meta property="og:description" content="Chtěli spontánní svatbu, tak se vzali na Sněžce. Novomanželé Tomáš a Eva Jakešovi z Postřelmova u Zábřehu na Moravě měli svatbu během čtyřdenní hřebenové túry, při které prošli Krkonoše od západu k východu, z Harrachova do Žacléře.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech">
	<meta name="twitter:description" content="Chtěli spontánní svatbu, tak se vzali na Sněžce. Novomanželé Tomáš a Eva Jakešovi z Postřelmova u Zábřehu na Moravě měli svatbu během čtyřdenní hřebenové túry, při které prošli Krkonoše od západu k východu, z Harrachova do Žacléře.">
	<meta property="og:image" content="https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta property="article:published_time" content="2022-07-02T05:42:00+02:00">
    <meta property="article:modified_time" content="2022-07-02T05:42:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fpar-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fpar-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/sumpersky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://sumpersky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://sumpersky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://sumpersky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://sumpersky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://sumpersky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://sumpersky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://sumpersky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://sumpersky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://sumpersky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;sumpersky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html'})"
></button>
        <form action="/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sumpersko', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a active">
                    Šumpersko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://sumpersky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sumpersky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;sumpersky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/svatek-oteviraci-doby.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Doporučujeme:</h3>
            <span class="vyzva-ctenarum__text">Otevírací doba o svátcích v červenci: Přečtěte si, kde nakoupíte</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    2.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/23/65/redaktor-odvedle-krkonossky-denik-05_denik-75-1x1.jpg" width="75" height="75" alt="Jan Braun" title="Jan Braun" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/23/65/redaktor-odvedle-krkonossky-denik-05_denik-75-1x1.jpg 1x, https://g.denik.cz/23/65/redaktor-odvedle-krkonossky-denik-05_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jan-braun-3191.html">
                                <span class="article-info__author-name">
                                    Jan
                                    Braun
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jan-braun-3191.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fpar-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html&subject=P%C3%A1r%20z%20Moravy%20se%20vzal%20na%20Sn%C4%9B%C5%BEce.%20Na%20vrchol%20vystoupal%20ve%20svatebn%C3%ADch%20%C5%A1atech" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Chtěli spontánní svatbu, tak se vzali na Sněžce. Novomanželé Tomáš a Eva Jakešovi z Postřelmova u Zábřehu na Moravě měli svatbu během čtyřdenní hřebenové túry, při které prošli Krkonoše od západu k východu, z Harrachova do Žacléře.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/par-z-moravy-se-vzal-na-snezce.html?photo=1&amp;back=3794823066-2559-58">
        <img src="https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg" width="630" height="354" alt="Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry." title="Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9.jpg 1x, https://g.denik.cz/23/10/svatba-snezka-krkonose-32_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/par-z-moravy-se-vzal-na-snezce.html?back=3794823066-2559-58&amp;photo=2">
                        <img src="https://g.denik.cz/23/81/svatba-snezka-krkonose-27_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/81/svatba-snezka-krkonose-27_denik-150-3x2.jpg 1x, https://g.denik.cz/23/81/svatba-snezka-krkonose-27_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/par-z-moravy-se-vzal-na-snezce.html?back=3794823066-2559-58&amp;photo=3">
                        <img src="https://g.denik.cz/23/0f/svatba-snezka-krkonose-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/0f/svatba-snezka-krkonose-08_denik-150-3x2.jpg 1x, https://g.denik.cz/23/0f/svatba-snezka-krkonose-08_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/par-z-moravy-se-vzal-na-snezce.html?back=3794823066-2559-58&amp;photo=4">
                        <img src="https://g.denik.cz/23/0e/svatba-snezka-krkonose-18_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/23/0e/svatba-snezka-krkonose-18_denik-150-3x2.jpg 1x, https://g.denik.cz/23/0e/svatba-snezka-krkonose-18_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/par-z-moravy-se-vzal-na-snezce.html?back=3794823066-2559-58&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            34 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Tomáš a Eva Jakešovi z Postřelmova na Šumpersku měli ve čtvrtek svatbu na Sněžce. Došli tam pěšky během hřebenové túry.
            <span class="description-autor">
                 | 
                Foto: Miloš Šálek
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Pořádný rozruch vzbudil ve čtvrtek ráno v Krkonoších pár ze Šumperska. Překvapení turisté potkávali na cestě na Sněžku nevěstu v krátkých bílých šatech se závojem a bílých botách, ženicha v černých kraťasech s černobílými kšandami, bílé košili, černobílým motýlkem a pohorkách. Fotili se s nimi, gratulovali, výprava polských důchodců jim zazpívala.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Tomáš a Eva Jakešovi měli sňatek v osm hodin ráno na Sněžce. Od Slezského domu, kde přespali, se tam vypravili pěšky ve svatebním oblečení. V něm potom strávili celý den. Jak při stylovém svatebním obědě na Luční boudě, kde si dali v bufetu klobásu, pivo, řízek a borůvkový koláč, tak při túře do Malé Úpy. Na zádech měli přitom více než desetikilové batohy.</p>


        <a class="inserted-article" href="https://www.denik.cz/regiony/ornamenty-ze-slovacka-si-prohlednou-jeste-v-rijnu-pak-zamiri-do-ameriky-20220628.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/regiony/ornamenty-ze-slovacka-si-prohlednou-jeste-v-rijnu-pak-zamiri-do-ameriky-20220628.html' })">
            <img src="https://g.denik.cz/68/00/ornamenty-ze-slovacka-si-prohlednou-jeste-v-rijnu-pak-zamiri-za-velkou-louzi-08_denik-150-3x2.jpg" width="150" height="100" alt="Výstava tradičního ornamentu v Havlíčkově vile v břeclavské místní části Poštorná." title="Výstava tradičního ornamentu v Havlíčkově vile v břeclavské místní části Poštorná." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/68/00/ornamenty-ze-slovacka-si-prohlednou-jeste-v-rijnu-pak-zamiri-za-velkou-louzi-08_denik-150-3x2.jpg 1x, https://g.denik.cz/68/00/ornamenty-ze-slovacka-si-prohlednou-jeste-v-rijnu-pak-zamiri-za-velkou-louzi-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ornamenty ze Slovácka si lidé prohlédnou ještě v říjnu, pak zamíří do Ameriky</div>
        </a>

<p>Svatební noc prožili v chatě Jeřabinka na Pomezních Boudách u česko-polských hranic. Svatba byla tajná, z rodiny o ní nikdo nevěděl, jediným rodinným doprovodem byl pes border kolie. Oddávající starosta Horního Maršova Pavel Mrázek vyjel na Sněžku s matrikářkou lanovkou, svědkyně zajistil fotograf Miloš Šálek z Trutnova.</p>
<h2 class="pseudo-h3">Spontánní akce</h2>
<p>Svoji pouť zahájili v úterý v Harrachově, kam dojeli z Moravy vlakem, v pátek ji dokončili v Žacléři. „Byl to společný nápad. Chtěli jsme udělat něco spontánního a pohodového. Sněžka nám přišla jako skvělé místo při přechodu krkonošské hřebenové trasy, kterou jsme chtěli absolvovat. Jsme unešení, máme z toho skvělý pocit,“ líčil dojmy z neobvyklého svatebního dne Tomáš Jakeš.</p>
<p>Rovněž novomanželka byla spokojená. „Vzniklo to tak, že chodíme rádi po horách. Jsme moc spokojení, vyšlo to na jedničku. Byl to nádherný, nezapomenutelný den, který jsme si užili. Obřad byl uvolněný, spontánní. Starosta byl skvělý. Otevřeli jsme šampaňské, podepsali jsme se do matriční knihy. Obřad byl ráno v 8 hodin, kdy na Sněžce nebyly žádné davy. Bylo to proto v klidu,“ popisovala Eva Jakešová.</p>
<p>Nevěsta měla největší problém sehnat boty tak, aby ladily k svatebním šatům a zároveň v nich mohla jít pěšky na Sněžku. „Lodičky jsem neměla, to by do hor nešlo, hodně jsme šli přes kameny. Boty jsem dlouho sháněla, až jsem sehnala takové zdobené bílé traktory s velkou podrážkou,“ dodala.</p>


        <a class="inserted-article" href="https://www.denik.cz/regiony/kacenky-cesta-proti-bolesti-jirkov-20220627.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/regiony/kacenky-cesta-proti-bolesti-jirkov-20220627.html' })">
            <img src="https://g.denik.cz/9/a8/kacenky-cesta-proti-bolesti-jirkov-20220627-15_denik-150-3x2.jpg" width="150" height="100" alt="Závodní kačenky děti bavily." title="Závodní kačenky děti bavily." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/9/a8/kacenky-cesta-proti-bolesti-jirkov-20220627-15_denik-150-3x2.jpg 1x, https://g.denik.cz/9/a8/kacenky-cesta-proti-bolesti-jirkov-20220627-15_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jirkovská plavba kačenek: Kačka, Majda a Nikola získaly čtvrt milionu na léčbu</div>
        </a>

<p>Pár ze Šumperska spolu žije patnáct let a jak říká paní Eva, po takové době už není co zkoumat, oba se dobře znají. „Delší dobu jsme uvažovali o svatbě. Nechtěli jsme velký obřad, na to už jsme trošku přezrálí. Bylo to bez rodiny, tajně, aby všichni byli překvapení, že jsme do toho konečně praštili. Neměli jsme ani svědky, ty nám zajistil fotograf Miloš Šálek. Sbalili jsme se, v úterý nasedli do vlaku s bágly, kde jsme měli zabalené všechny věci na svatbu, a přijeli po pěti hodinách do Harrachova. Od té doby jsme šli pěšky,“ objasnila novomanželka. „Potkali jsme spoustu lidí, hodně nám gratulovali. Fotili se s námi, Poláci zpívali. Ohlasy lidí skvělé. Připadali jsme si jako mediální hvězdy,“ těšilo Evu Jakešovou.</p>
<p>„Šlo se skvěle. Krkonoše nás uchvátily,“ potvrdil Tomáš Jakeš. Na svatební den tak novomanželé z Postřelmova nezapomenou.</p></div>
        </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">2.7.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsumpersky.denik.cz%2Fzpravy_region%2Fpar-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html&subject=P%C3%A1r%20z%20Moravy%20se%20vzal%20na%20Sn%C4%9B%C5%BEce.%20Na%20vrchol%20vystoupal%20ve%20svatebn%C3%ADch%20%C5%A1atech" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Pár z Moravy se vzal na Sněžce. Na vrchol vystoupal ve svatebních šatech&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Sněžka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/snezka-1441.html">Sněžka, </a>
                <a class="article-tags__item" title="Štítek: svatba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svatba-3563.html">svatba, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a>
                <a class="article-tags__item" title="Štítek: Krkonoše" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/krkonose-896.html">Krkonoše, </a>
                <a class="article-tags__item" title="Štítek: Harrachov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/harrachov-2242.html">Harrachov, </a>
                <a class="article-tags__item" title="Štítek: Žacléř" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zacler-5791.html">Žacléř, </a>
                <a class="article-tags__item" title="Štítek: Postřelmov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/postrelmov-5971.html">Postřelmov, </a>
                <a class="article-tags__item" title="Štítek: Zábřeh" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zabreh-1442.html">Zábřeh, </a>
                <a class="article-tags__item" title="Štítek: okres Šumperk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-sumperk-2906.html">okres Šumperk, </a>
                <a class="article-tags__item" title="Štítek: Luční bouda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lucni-bouda-9334.html">Luční bouda</a>
    </div>



        <div id="recombee_related-articles" class="js-io-recombee"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1257981605,1549071047,3320103428,1418227352,1460835301,2719701298,556795841,2519313356,2590559922"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1257981605,1549071047,3320103428,1418227352,1460835301,2719701298,556795841,2519313356,2590559922"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/zivo-na-tyrsaku-stavi-se-u-zimniho-stadionu-i-sportovni-haly-20220701.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Živo na Tyršáku: staví se u zimního stadionu i sportovní haly" tabindex="-1" >
        <img src="https://g.denik.cz/58/ef/sumperk-stadion_denik-210-3x2.jpg" width="210" height="140" alt="Budování přístavby k zimnímu stadionu v Šumperku." title="Budování přístavby k zimnímu stadionu v Šumperku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/ef/sumperk-stadion_denik-210-3x2.jpg 1x, https://g.denik.cz/58/ef/sumperk-stadion_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/budovani-pristavby-k-zimnimu-stadionu-v-sumperku.html?photo=1&amp;back=1257981605-2559-58" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/zivo-na-tyrsaku-stavi-se-u-zimniho-stadionu-i-sportovni-haly-20220701.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Živo na Tyršáku: staví se u zimního stadionu i sportovní haly</h3>
            Stavební ruch vládne v areálu Tyršova stadionu v Šumperku. Stavbaři začali budovat přístavbu…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-26-tyden-2022-20220702.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Nově narozená miminka v celém Olomouckém kraji - 26. týden 2022" tabindex="-1" >
        <img src="https://g.denik.cz/43/ee/0207-pr-vachouskova_denik-210-3x2.jpg" width="210" height="140" alt="Jasmína Vachoušková, Újezdec u Přerova, narozena 23. června 2022, míra 48 cm, váha 3500 g. Foto: Archiv rodiny" title="Jasmína Vachoušková, Újezdec u Přerova, narozena 23. června 2022, míra 48 cm, váha 3500 g. Foto: Archiv rodiny" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/ee/0207-pr-vachouskova_denik-210-3x2.jpg 1x, https://g.denik.cz/43/ee/0207-pr-vachouskova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/miminka-olomoucky-kraj-26-tyden-2022.html?photo=1&amp;back=1549071047-4498-58" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/nove-narozena-miminka-v-celem-olomouckem-kraji-26-tyden-2022-20220702.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nově narozená miminka v celém Olomouckém kraji - 26. týden 2022</h3>
            Představujeme vám další fotogalerii nově narozených miminek z celého Olomouckého kraje.  
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu" tabindex="-1" >
        <img src="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." title="Například v sousedním Německu před dvěma lety začali více než sto dvaceti lidem vyplácet měsíční rentu 1200 euro, tedy přes třicet tisíc korun. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d2/penize-vyplata-mzda-penezenka-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/nepodmineny-prijem-15-tisic-mesicne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Až 15 tisíc měsíčně pro všechny? Odborníci debatují o nepodmíněném příjmu</h3>
            Patnáct tisíc korun měsíčně pro každého dospělého. Bez ohledu na to, kolik si vydělá, zda je…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/hokej_region/draci-hlasi-zkusenou-posilu-s-vice-nez-300-starty-ve-slovenske-extralize-2022070.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Draci hlásí zkušenou posilu s více než 300 starty ve slovenské extralize" tabindex="-1" >
        <img src="https://g.denik.cz/58/63/hokej-chance-liga-kolin-slavia-praha_denik-210-3x2.jpg" width="210" height="140" alt="Obránce Václav Čížek v dresu Kolína" title="Obránce Václav Čížek v dresu Kolína" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/63/hokej-chance-liga-kolin-slavia-praha_denik-210-3x2.jpg 1x, https://g.denik.cz/58/63/hokej-chance-liga-kolin-slavia-praha_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/hokej_region/draci-hlasi-zkusenou-posilu-s-vice-nez-300-starty-ve-slovenske-extralize-2022070.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Draci hlásí zkušenou posilu s více než 300 starty ve slovenské extralize</h3>
            Vedení šumperského hokeje úspěšně zrealizovalo avizovaný příchod zkušeného obránce. Dosavadní…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/tip-na-vylet-rodiste-mendela-nebo-mlyn-jako-z-pohadky-odry-maji-zajimave-okoli-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tip na výlet: Rodiště Mendela nebo mlýn jako z pohádky. Odry mají zajímavé okolí" tabindex="-1" >
        <img src="https://g.denik.cz/61/a1/mesto-odry-okoli02072022-10_denik-210-3x2.jpg" width="210" height="140" alt="Město Odry a jeho okolí." title="Město Odry a jeho okolí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/61/a1/mesto-odry-okoli02072022-10_denik-210-3x2.jpg 1x, https://g.denik.cz/61/a1/mesto-odry-okoli02072022-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/mesto-odry-a-jeho-okoli-072022.html?photo=1&amp;back=1460835301-11619-58" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 71
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/tip-na-vylet-rodiste-mendela-nebo-mlyn-jako-z-pohadky-odry-maji-zajimave-okoli-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tip na výlet: Rodiště Mendela nebo mlýn jako z pohádky. Odry mají zajímavé okolí</h3>
            FOTOGALERIE/ Z náhorních rovin Potštátska a Libavska se, milí čtenáři, vrátíme zpátky do nížin a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/na-rovnych-prilezitostech-je-treba-zapracovat-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Na rovných příležitostech je třeba zapracovat" tabindex="-1" >
        <img src="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" title="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/na-rovnych-prilezitostech-je-treba-zapracovat-20220703.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na rovných příležitostech je třeba zapracovat</h3>
            Prostředí kolem nás klade ženám do cesty překážky. Musí volit mezi studiem, kariérou a mateřstvím.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/nehody/nehoda-zulova-2002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Havárie přímo u policejní služebny: tři auta v sobě, tři zranění" tabindex="-1" >
        <img src="https://g.denik.cz/58/2c/zulova-nehoda1111_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda ve středu 29. června v Žulové." title="Dopravní nehoda ve středu 29. června v Žulové." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/2c/zulova-nehoda1111_denik-210-3x2.jpg 1x, https://g.denik.cz/58/2c/zulova-nehoda1111_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/nehoda-v-zulove-29-6-2022.html?photo=1&amp;back=556795841-6015-58" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16" href="/nehody/nehoda-zulova-2002.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Havárie přímo u policejní služebny: tři auta v sobě, tři zranění</h3>
            Dvě osobní auta a cisterna se střetly ve středu 29. června kolem poledne v Žulové. Nehoda se…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/fotbal_region/sumperska-mladez-ma-svou-kvalitu-rika-fotbalova-legenda-tomas-ujfalusi-20210506.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Šumperská mládež má svou kvalitu, říká fotbalová legenda Tomáš Ujfaluši" tabindex="-1" >
        <img src="https://g.denik.cz/58/24/tomas-ujfalusi-nabor-sumperk_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Ujfaluši během úterního fotbalového náboru v Šumperku" title="Tomáš Ujfaluši během úterního fotbalového náboru v Šumperku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/58/24/tomas-ujfalusi-nabor-sumperk_denik-210-3x2.jpg 1x, https://g.denik.cz/58/24/tomas-ujfalusi-nabor-sumperk_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbalovy-sumperk-hledal-nove-talenty.html?photo=1&amp;back=2519313356-2561-58" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/sumperska-mladez-ma-svou-kvalitu-rika-fotbalova-legenda-tomas-ujfalusi-20210506.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Šumperská mládež má svou kvalitu, říká fotbalová legenda Tomáš Ujfaluši</h3>
            Fotbalový Šumperk má za sebou letošní nábor. Hledání nových talentů pak v úterý sledoval jako…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left" href="/cestujeme-do-sveta/dovolena-covid-rousky-ockovani-20220629.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: PŘEHLEDNĚ: Na dovolenou s covid pasem. Podívejte se, co jednotlivé země žádají" tabindex="-1" >
        <img src="https://g.denik.cz/1/6a/rodina-dovolena-covid-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Dovolená v době covidu" title="Dovolená v době covidu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6a/rodina-dovolena-covid-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/rodina-dovolena-covid-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/cestujeme-do-sveta/dovolena-covid-rousky-ockovani-20220629.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PŘEHLEDNĚ: Na dovolenou s covid pasem. Podívejte se, co jednotlivé země žádají</h3>
            Stovky tisíc Čechů už netrpělivě vyhlížejí začátek letních prázdnin. Po dvou letech omezení…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top5">
    <a class="small-article__left" href="/zpravy_region/prehled-zesnulych-na-sumpersku-a-jesenicku-od-22-do-28-cervna-20220701.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/74/8d/op-penize-pohreb-ilustracni0308_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/74/8d/op-penize-pohreb-ilustracni0308_denik-120-3x2.jpg 1x, https://g.denik.cz/74/8d/op-penize-pohreb-ilustracni0308_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"  >
            
            Šumpersko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/prehled-zesnulych-na-sumpersku-a-jesenicku-od-22-do-28-cervna-20220701.html" tabindex="-1" title="číst článek: Přehled zesnulých na Šumpersku a Jesenicku od 22. do 28. června" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Přehled zesnulých na Šumpersku a Jesenicku od 22. do 28. června
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zpravy_region/zivo-na-tyrsaku-stavi-se-u-zimniho-stadionu-i-sportovni-haly-20220701.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/58/ef/sumperk-stadion_denik-120-3x2.jpg" width="120" height="80" alt="Budování přístavby k zimnímu stadionu v Šumperku." title="Budování přístavby k zimnímu stadionu v Šumperku." loading="lazy" srcset="https://g.denik.cz/58/ef/sumperk-stadion_denik-120-3x2.jpg 1x, https://g.denik.cz/58/ef/sumperk-stadion_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"  >
            
            Šumpersko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/zivo-na-tyrsaku-stavi-se-u-zimniho-stadionu-i-sportovni-haly-20220701.html" tabindex="-1" title="číst článek: Živo na Tyršáku: staví se u zimního stadionu i sportovní haly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Živo na Tyršáku: staví se u zimního stadionu i sportovní haly
        </a>
    </div>
</article>



<article class="small-article mb15 box-article--video hotjar-top5">
    <a class="small-article__left" href="/zpravy_region/arcibiskup-jan-graubner-olomouc-rozlouceni-katedrala-sv-vaclava.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/db/olomouc-rozlouceni-jan-graubner-2022-40_denik-120-3x2.jpg" width="120" height="80" alt="Rozloučení s olomouckým arcibiskupem Janem Graubnerem v katedrále sv. Václava v Olomouci, 30. června 2022" title="Rozloučení s olomouckým arcibiskupem Janem Graubnerem v katedrále sv. Václava v Olomouci, 30. června 2022" loading="lazy" srcset="https://g.denik.cz/43/db/olomouc-rozlouceni-jan-graubner-2022-40_denik-120-3x2.jpg 1x, https://g.denik.cz/43/db/olomouc-rozlouceni-jan-graubner-2022-40_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Šumpersko"  >
            
            Šumpersko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/arcibiskup-jan-graubner-olomouc-rozlouceni-katedrala-sv-vaclava.html" tabindex="-1" title="číst článek: S arcibiskupem Graubnerem se loučil našlapaný olomoucký dóm, přijela celá Morava" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            S arcibiskupem Graubnerem se loučil našlapaný olomoucký dóm, přijela celá Morava
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vydejte-se-sokolikem-pepikem-na-velke-letni-putovani-20220702.html" tabindex="-1" title="číst článek: Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vydejte se sokolíkem Pepíkem na velké letní putování, čeká vás dobrodružství</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-rodiste-mendela-nebo-mlyn-jako-z-pohadky-odry-maji-zajimave-okoli-2.html" tabindex="-1" title="číst článek: Tip na výlet: Rodiště Mendela nebo mlýn jako z pohádky. Odry mají zajímavé okolí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet: Rodiště Mendela nebo mlýn jako z pohádky. Odry mají zajímavé okolí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sumpersky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/od-praxe-vsimavosti-k-pratjahare-dle-patandzaliho-kralovske-cesty-jogy-1-dil-202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/728009340e50523cd27fc20103748347.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/od-praxe-vsimavosti-k-pratjahare-dle-patandzaliho-kralovske-cesty-jogy-1-dil-202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Od praxe všímavosti k pratjaháře dle Pataňdžaliho královské cesty jógy, 1. díl" target="_blank" rel="noopener">
                Od praxe všímavosti k pratjaháře dle Pataňdžaliho královské…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/cviceni-a-hubnuti/posileni-stredu-tela-bez-zatizeni-kolen-1-20200203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2f231d9d6a0615842161287072b7845b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/cviceni-a-hubnuti/posileni-stredu-tela-bez-zatizeni-kolen-1-20200203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Posilování pro silný střed a zdravá kolena" target="_blank" rel="noopener">
                Posilování pro silný střed a zdravá kolena
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nejcastejsi-letni-urazy-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/88e6a8794f8ed457eff30247025a6924.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nejcastejsi-letni-urazy-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejčastější letní úrazy: na co si dát pozor?" target="_blank" rel="noopener">
                Nejčastější letní úrazy: na co si dát pozor?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/popinave-rostliny-do-bytu-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1e17967bebaf78c6bd48f519f69316d4.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/popinave-rostliny-do-bytu-20220704.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Popínavé rostliny do bytu: dekorace, která neomrzí" target="_blank" rel="noopener">
                Popínavé rostliny do bytu: dekorace, která neomrzí
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466128-energie-nadale-zdrazuji-nejvetsi-dodavatel-elektriny-oznamil-zvyseni-cen?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/27e7f6e140bee3d4cb57b432960329b6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466128-energie-nadale-zdrazuji-nejvetsi-dodavatel-elektriny-oznamil-zvyseni-cen?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Energie nadále zdražují. Největší dodavatel elektřiny oznámil zvýšení cen" target="_blank" rel="noopener">
                Energie nadále zdražují. Největší dodavatel elektřiny…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/466118-utok-v-obchodnim-centru-v-kodani-nekolik-lidi-je-podle-policie-postreleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3d0d4ca1ef9d5530c23af07d0a7fa6e6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/466118-utok-v-obchodnim-centru-v-kodani-nekolik-lidi-je-podle-policie-postreleno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Útok v obchodním centru v Kodani. Při střelbě zemřelo několik lidí" target="_blank" rel="noopener">
                Útok v obchodním centru v Kodani. Při střelbě zemřelo…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/karel-janecek-jana-dolezalova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2.jpg" width="120" height="80" alt="Jana Doleželová a Karel Janeček" title="Jana Doleželová a Karel Janeček" loading="lazy" srcset="https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d3/jana-dolezelova-a-karel-janecek_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/karel-janecek-jana-dolezalova.html" tabindex="-1" title="číst článek: Janeček kdysi řádil, Doležalové přiznal milenku přímo na kameru, ta zuřila" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Janeček kdysi řádil, Doležalové přiznal milenku přímo na kameru, ta zuřila
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-josefikova-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" loading="lazy" srcset="https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1f/eva-josefikova-d220627aexb71_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-josefikova-svatba.html" tabindex="-1" title="číst článek: Eva Josefíková se tajně vdala, v tradičních šatech vypadala jako princezna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Josefíková se tajně vdala, v tradičních šatech vypadala jako princezna
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-vydra.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Vydra" title="Václav Vydra" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/profimedia-0700068214-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-vydra.html" tabindex="-1" title="číst článek: Václav Vydra dělá život dětem hezčí: Jeho nová funkce ale potěší i dospěláky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Václav Vydra dělá život dětem hezčí: Jeho nová funkce ale potěší i dospěláky
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-seznameni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0d/hanychova-d220701mb29e1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-jaromir-soukup-seznameni.html" tabindex="-1" title="číst článek: Prostě jsem ho sbalila! Agáta Hanychová popsala, jak se zamilovala do Soukupa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Šumperský a jesenický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Prostě jsem ho sbalila! Agáta Hanychová popsala, jak se zamilovala do Soukupa
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/8/4/3/3/3288433-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 05.07.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/0/0/3/3/7/3300337-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.07. - 10.07.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/8/2/8/4/3278284-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 19.07.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/9/4/9/9/3279499-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 27.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=sumpersky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.07. - 03.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-sanitniho-vozidla-49576613-wmcxru.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka sanitního vozidla, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka sanitního vozidla, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-ka-64002201-wj4zk2.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér/ka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-v-keramicke-64333085-w1qda5.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce v keramické výrobě, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník/ce v keramické výrobě, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-c--delnik-ce-49381047-wnmjbh.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka &quot;C&quot;, dělník/ce, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka "C", dělník/ce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servirka-cisnik-64082385-wft63s.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servírka/číšník, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servírka/číšník, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servirka-cisnik-64082365-whbz2j.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servírka/číšník, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servírka/číšník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-laborant-ka-64243675-wsycu8.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní laborant/ka, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zdravotní laborant/ka, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/energetik-64002205-wh6hs2.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Energetik, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Energetik, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-2-T-Kombi-165583274461526.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-DSG-Kombi-164908634269428.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-Serv-Hatchback-16565872430661762.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-PLNY-Kombi-16405353709744.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-G-1-6-Twinp-Hatchback-1652276210934213.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6-CDTI-Ed-Kombi-1653061039805653.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-ST-2-0-T-4x-Kombi-165658526929672.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Adam/Adam-1-2I-51KW-Hatchback-1647252232005222.html?d_su#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Adam koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Adam koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-tsi-life-digiklima-vyhr-s-36545554.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1,2 TSi LIFE *DIGIKLIMA*VYHŘ.S" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo 1,2 TSi LIFE *DIGIKLIMA*VYHŘ.S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-110kw-dsg-navigace-59584306.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0 TDI,110kW,DSG,navigace" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2.0 TDI,110kW,DSG,navigace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-style-navi-vyhr-sedac-36545670.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 TSi STYLE *NAVI*VYHŘ.SEDAČ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4 TSi STYLE *NAVI*VYHŘ.SEDAČ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-style-xenon-panorama-36545598.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi STYLE *XENON*PANORAMA*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi STYLE *XENON*PANORAMA*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-sportline-acc-dcc-36545680.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi DSG SPORTLINE *ACC*DCC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDi DSG SPORTLINE *ACC*DCC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-rs-fullled-acc-co-36545690.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDi DSG RS *FullLED*ACC*CO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0 TDi DSG RS *FullLED*ACC*CO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-5-tsi-dsg-xenon-columbus-ca-36545519.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1,5 TSi DSG *XENON*COLUMBUS*CA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 1,5 TSi DSG *XENON*COLUMBUS*CA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/benzin/volkswagen-passat-1-4-tsi-led-navi-panorama-sen-36545417.html#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1,4 TSi *LED*NAVI*PANORAMA*SEN" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1,4 TSi *LED*NAVI*PANORAMA*SEN
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ruda-nad-moravou-4119378#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ruda nad Moravou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ruda nad Moravou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-ves-severni-593-4119143#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Ves, Severní 593 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Česká Ves, Severní 593 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lipova-lazne-4119124#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipová-lázně Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lipová-lázně Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlate-hory-4119005#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zlaté Hory Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zlaté Hory Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stara-cervena-voda-4118316#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stará Červená Voda Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Stará Červená Voda Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mikulovice-hlavni-4117997#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mikulovice, Hlavní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mikulovice, Hlavní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-losiny-dukelska-410-4117851#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Losiny, Dukelská 410 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Losiny, Dukelská 410 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sumperk-finska-4117744#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šumperk, Finská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šumperk, Finská Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sumpersky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sumpersky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/SumperskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://sumpersky.denik.cz/zpravy_region/par-z-moravy-se-vzal-na-snezce-na-vrchol-vystoupal-ve-svatebnich-satech-20220702.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001656683967/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001656683967/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
