<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'sumpersky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Česku řádí silný vítr. V kraji museli hasiči vyjíždět už více než stokrát",
			'autor': 'Jonáš Jelen',
		'device': "desktop",
		'url': 'https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Česku řádí silný vítr. V kraji museli hasiči vyjíždět už více než stokrát - Šumperský a jesenický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="FOTOGALERIE / Českou republiku zasáhl v noci silný vítr. Padající stromy ničí elektrická vedení a komplikují dopravu. Hasiči poprvé vyjížděli o půl sedmé…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Šumperský a jesenický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html">
    <meta property="og:title" content="V Česku řádí silný vítr. V kraji museli hasiči vyjíždět už více než stokrát">
    <meta property="og:image" content="https://g.denik.cz/43/08/vitr-spadly-strom-mutkov-291017-06_denik-630.jpg">
    <meta property="og:description" content="FOTOGALERIE / Českou republiku zasáhl v noci silný vítr. Padající stromy ničí elektrická vedení a komplikují dopravu. Hasiči poprvé vyjížděli o půl sedmé ráno, vítr má sílit až do poledne.">
    <link rel="previewimage" href="https://g.denik.cz/43/08/vitr-spadly-strom-mutkov-291017-06_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-29T10:42:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/SumperskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Česku řádí silný vítr. V kraji museli hasiči vyjíždět už více než stokrát">
    <meta name="twitter:description" content="FOTOGALERIE / Českou republiku zasáhl v noci silný vítr. Padající stromy ničí elektrická vedení a komplikují dopravu. Hasiči poprvé…">
    <meta name="twitter:image" content="https://g.denik.cz/43/08/vitr-spadly-strom-mutkov-291017-06_denik-630.jpg">
    <meta property="author" content="Jonáš Jelen">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1509113727.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509021932.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://sumpersky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Šumperský a jesenický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509093960.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/sumpersky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>
        
        <div class="kl-hlavicka-banner">
          <a href="https://www.bit.ly/DenikLupa" target="_blank"><img class="img-responsive" src="https://g.denik.cz/images/dv4/bannery/HP-KL-banner@2x.png" alt=""></a>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion sumpersky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Šumperk" href="/mikroregion/sumperk.html">ŠUMPERK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Zábřeh" href="/mikroregion/zabreh.html">ZÁBŘEH</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jeseník" href="/mikroregion/jesenik.html">JESENÍK</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mohelnice" href="/mikroregion/mohelnice.html">MOHELNICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://sumpersky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://sumpersky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://sumpersky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://sumpersky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://sumpersky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://sumpersky.denik.cz/tipliga"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://sumpersky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://sumpersky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://sumpersky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://sumpersky.denik.cz/podnikani/letni-tipy-deniku-20160611.html"  data-ga-push="menu-podrubriky" title="LETNÍ TIPY DENÍKU">
                            LETNÍ TIPY DENÍKU
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://sumpersky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://sumpersky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://sumpersky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://sumpersky.denik.cz/podnikani/pravidla-soutezi-v-regionalnich-denicich-20130227-tf2x.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                            PRAVIDLA SOUTĚŽÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://sumpersky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                            MAZLÍČEK ROKU 2015
                        </a>
                    
                </li>
                <li>
                        <a href="https://sumpersky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                            NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/sumpersky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ANKETA</span>
	    <a href="http://sumpersky.denik.cz/zpravy_region/co-rikate-na-vysledky-voleb-hlasujte-20171021.html" class="text">Co říkáte na výsledky voleb? Hlasujte</a>
	    <a href="#close" class="fa fa-times close" data-title="co-rikate-na-vysledky-voleb-hlasujte"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Česku řádí silný vítr. V kraji museli hasiči vyjíždět už více než stokrát</h1>
                <p class="perex">FOTOGALERIE / Českou republiku zasáhl v noci silný vítr. Padající stromy ničí elektrická vedení a komplikují dopravu. Hasiči poprvé vyjížděli o půl sedmé ráno, vítr má sílit až do poledne.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:42</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html&text=V%20%C4%8Cesku%20%C5%99%C3%A1d%C3%AD%20siln%C3%BD%20v%C3%ADtr.%20V%20kraji%20museli%20hasi%C4%8Di%20vyj%C3%AD%C5%BEd%C4%9Bt%20u%C5%BE%20v%C3%ADce%20ne%C5%BE%20stokr%C3%A1t&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?mm=8236485&amp;back=1860432820-2559-58">
                                        <img src="https://g.denik.cz/43/08/vitr-spadly-strom-mutkov-291017-06_denik-630.jpg" width="630" height="354" alt="U Mutkova došlo k pádu stromu na auto" title="U Mutkova došlo k pádu stromu na auto" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?mm=8236480&amp;back=1860432820-2559-58&amp;photo=2">

                                            <img src="https://g.denik.cz/43/8e/vitr-spadly-strom-291017-01_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?mm=8236481&amp;back=1860432820-2559-58&amp;photo=3">

                                            <img src="https://g.denik.cz/43/3b/vitr-spadly-strom-291017-02_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?mm=8236482&amp;back=1860432820-2559-58&amp;photo=4">

                                            <img src="https://g.denik.cz/43/c5/vitr-spadly-strom-291017-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?mm=8236485&amp;back=1860432820-2559-58&amp;photo=1">
                                            <img src="https://g.denik.cz/43/1f/vitr-spadly-strom-291017-04_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>31</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">U Mutkova došlo k pádu stromu na auto<span>Foto: <span>HZS Olomouckého kraje</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Olomoučtí hasiči od rána kvůli větru vyjížděli už sto devětkrát.</p>
<p>Popadané stromy leží i na dálnici D35 na 245 kilometru ve směru z Mohlenice na Olomouc.</p>
<p>„v Mostkovicích na Prostějovsku spadl vikýře a části plechu z objektu, několik popadaných stromů za sebou řeší hasiči na komunikacích z Dolan směr Jívová a dále z Jívové směr Domašov nad Bystřicí. U Brodku u Prostějova leží strom na dálnici, v Přerově vyvrátil vítr zastávku. V okolí Hranic také několik spadených stromů na komunikaci. V Olomouci na ulici Sokolská se uvolnila část plechové střechy,“ řekl mluvčí hasičů Zdeněk Hošák.</p>
<p>Silný vítr potrvá až do zítřka.</p>
<p>"Vítr by měl zesilovat kolem jedenácté hodiny dopolední, již na večer by však měl slábnout. Ještě zítra by měl však dosahovat 50 kilometrů v hodině," řekl pro Českou televizi meteorolog Vladimír Piskala. Očekávají se velké škody.</p>
<p>V nižších polohách jsou nárazy větru v rychlosti až 100 kilometrů za hodinu. Český hydrometeorologického ústavu vydal výstrahu pro celé Česko: Extrémně silný vítr spojený s extrémním stupněm nebezpečí. Platnost výstrahy je stanovena od začátku soboty až do nedělních 19:00. (jon)</p></div>

                <p class="dv4-clanek-autor">Autor: Jonáš Jelen</p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:42</span>
    <a href="/diskuse/nova/PSpMM.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html&text=V%20%C4%8Cesku%20%C5%99%C3%A1d%C3%AD%20siln%C3%BD%20v%C3%ADtr.%20V%20kraji%20museli%20hasi%C4%8Di%20vyj%C3%AD%C5%BEd%C4%9Bt%20u%C5%BE%20v%C3%ADce%20ne%C5%BE%20stokr%C3%A1t&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://sumpersky.denik.cz/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Velká Kraš může těžit drahokamy"  href="/zpravy_region/velka-kras-muze-tezit-drahokamy-20171026.html">
        <img src="https://g.denik.cz/58/71/velka-kras-kristal-01_denik-w630.jpg" width="629" height="354" alt="Ložisko křišťálů u Velké Kraše na Jesenicku." title="Ložisko křišťálů u Velké Kraše na Jesenicku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/lozisko-kristalu-u-velke-krase-na-jesenicku.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Velká Kraš může těžit drahokamy"  href="/zpravy_region/velka-kras-muze-tezit-drahokamy-20171026.html">
                
                Velká Kraš může těžit drahokamy
                <span class="perex">Před několika desítkami let se jím zavážely lesní cesty, nyní může být významným zdrojem příjmů. Řeč je o křišťálu, jehož zřejmě největší středoevropské ložisko se…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Z Kopřivnice pouze bod, Draci prohráli v prodloužení" href="/hokej_region/z-koprivnice-pouze-bod-draci-prohrali-v-prodlouzeni-20171029.html">
                <img src="https://g.denik.cz/58/97/draci-sumperk-291017_denik-300.jpg" width="300" height="222" alt="Draci proti Kopřivnici, ilustrační foto" title="Draci proti Kopřivnici, ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Z Kopřivnice pouze bod, Draci prohráli v prodloužení"  href="/hokej_region/z-koprivnice-pouze-bod-draci-prohrali-v-prodlouzeni-20171029.html">Z Kopřivnice pouze bod, Draci prohráli v prodloužení</a>
                </h2>
                <div class="perex hidden">Ani výborný začátek nepomohl šumperským hokejistům k úspěchu na ledě Kopřivnice. Draci nakonec sobotní utkání prohráli v prodloužení.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nově narozená miminka na Šumpersku a Jesenicku, 43. týden 2017" href="/miminka/nove-narozena-miminka-na-sumpersku-a-jesenicku-43-tyden-2017-20171028.html">
                <img src="https://g.denik.cz/58/89/novorozenec-turkova-281017_denik-300.jpg" width="300" height="225" alt="Isabell Turková, 23. 10. 2017, Bratrušov" title="Isabell Turková, 23. 10. 2017, Bratrušov">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/nove-narozena-miminka-na-sumpersku-a-jesenicku-43-tyden-2017.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: Nově narozená miminka na Šumpersku a Jesenicku, 43. týden 2017"  href="/miminka/nove-narozena-miminka-na-sumpersku-a-jesenicku-43-tyden-2017-20171028.html">Nově narozená miminka na Šumpersku a Jesenicku, 43. týden 2017</a>
                </h2>
                <div class="perex hidden">HLASUJTE V ANKETĚ / Díky vstřícnosti porodnice v Šumperku a Jeseníku vám přinášíme fotografie nejmladších obyvatel našeho regionu, tedy miminka, která se u nás narodila v uplynulých dnech.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V průmyslové hale v Klopině hořel vozík" href="/pozary/v-prumyslove-hale-v-klopine-horel-vozik-20171028.html">
                        <img src="https://g.denik.cz/58/85/pozar-hasici-hala-klopina_denik-240.jpg" width="240" height="180" alt="Požár v průmyslové hale v Klopině." title="Požár v průmyslové hale v Klopině.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pozar-v-prumyslove-hale-v-klopine.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V průmyslové hale v Klopině hořel vozík" href="/pozary/v-prumyslove-hale-v-klopine-horel-vozik-20171028.html">V průmyslové hale v Klopině hořel vozík</a>
                </h2>
                <p>Pomoc čtyř hasičských jednotek Olomouckého kraje si vyžádal ranní požár v sobotu 28. října v průmyslové hale v obci Klopina na Šumpersku. Hasiči dostali informaci krátce před půl osmou ráno.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Horská služba varuje: pozor na silný vítr v Jeseníkách!" href="/zpravy_region/horska-sluzba-varuje-pozor-na-silny-vitr-v-jesenikach-20171027.html">
                        <img src="https://g.denik.cz/43/0f/vichr-vitr-zatazeno-pocasi-0809809_denik-240.jpg" width="240" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Horská služba varuje: pozor na silný vítr v Jeseníkách!" href="/zpravy_region/horska-sluzba-varuje-pozor-na-silny-vitr-v-jesenikach-20171027.html">Horská služba varuje: pozor na silný vítr v Jeseníkách!</a>
                </h2>
                <p>Horská služba varuje před silným větrem, který má během víkendu dorazit do Jeseníků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šofér usnul a vletěl do fabie v protisměru" href="/nehody/sofer-usnul-a-vletel-do-fabie-v-protismeru-20171027.html">
                        <img src="https://g.denik.cz/58/5d/nehoda-policie-mohelnice-89789789-02_denik-240.jpg" width="240" height="180" alt="Nehoda u Libivé, místní části Mohelnice" title="Nehoda u Libivé, místní části Mohelnice">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vazna-nehoda-u-mohelnice.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Šofér usnul a vletěl do fabie v protisměru" href="/nehody/sofer-usnul-a-vletel-do-fabie-v-protismeru-20171027.html">Šofér usnul a vletěl do fabie v protisměru</a>
                </h2>
                <p>Nehoda se stala ve čtvrtek 26. října u osady Libivá, mohelnické místní části.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rodačka ze Zábřehu oslavila 107. narozeniny" href="/zpravy_region/rodacka-ze-zabrehu-oslavila-107-narozeniny-20171027.html">
                        <img src="https://g.denik.cz/58/bc/zabreh-olomouc-narozeniny-oslava-senior_denik-240.jpg" width="240" height="160" alt="Rodačka ze Zábřehu Marta Musilová (uprostřed) oslavila 107. narozeniny." title="Rodačka ze Zábřehu Marta Musilová (uprostřed) oslavila 107. narozeniny.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/stosedme-narozeniny-marty-musilove.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Rodačka ze Zábřehu oslavila 107. narozeniny" href="/zpravy_region/rodacka-ze-zabrehu-oslavila-107-narozeniny-20171027.html">Rodačka ze Zábřehu oslavila 107. narozeniny</a>
                </h2>
                <p>Úctyhodných sto sedmi let se v pátek 27. října dožila Marta Musilová. Rodačka ze Zábřehu v současnosti pobývá v domově pro seniory v Olomouci.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/horska-sluzba-varuje-pozor-na-silny-vitr-v-jesenikach-20171027.html" class="img-l"><img src="https://g.denik.cz/43/0f/vichr-vitr-zatazeno-pocasi-0809809_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/horska-sluzba-varuje-pozor-na-silny-vitr-v-jesenikach-20171027.html" class="text-r">
                    Horská služba varuje: pozor na silný vítr v Jeseníkách!
                    <span>Horská služba varuje před silným větrem, který má během víkendu dorazit do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rodacka-ze-zabrehu-oslavila-107-narozeniny-20171027.html" class="img-l"><img src="https://g.denik.cz/58/bc/zabreh-olomouc-narozeniny-oslava-senior_denik-100.jpg" width="100" height="67" alt="Rodačka ze Zábřehu Marta Musilová (uprostřed) oslavila 107. narozeniny." title="Rodačka ze Zábřehu Marta Musilová (uprostřed) oslavila 107. narozeniny."></a>
                <a href="/zpravy_region/rodacka-ze-zabrehu-oslavila-107-narozeniny-20171027.html" class="text-r">
                    Rodačka ze Zábřehu oslavila 107. narozeniny
                    <span>Úctyhodných sto sedmi let se v pátek 27. října dožila Marta Musilová.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171027.html" class="img-l"><img src="https://g.denik.cz/62/b2/svatebni-par-14-brazdilovi-2017_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo 14 - Michaela a Radim Brázdilovi, Jankovice" title="Soutěžní svatební pár číslo 14 - Michaela a Radim Brázdilovi, Jankovice"></a>
                <a href="/zpravy_region/pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20171027.html" class="text-r">
                    Páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/velka-kras-muze-tezit-drahokamy-20171026.html" class="img-l"><img src="https://g.denik.cz/58/71/velka-kras-kristal-01_denik-100.jpg" width="100" height="56" alt="Ložisko křišťálů u Velké Kraše na Jesenicku." title="Ložisko křišťálů u Velké Kraše na Jesenicku."></a>
                <a href="/zpravy_region/velka-kras-muze-tezit-drahokamy-20171026.html" class="text-r">
                    Velká Kraš může těžit drahokamy
                    <span>Před několika desítkami let se jím zavážely lesní cesty, nyní může být…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zimni-novinka-na-silnicich-kraj-uz-nebude-uklizet-snih-ze-statnich-cest-20171026.html" class="img-l"><img src="https://g.denik.cz/23/f2/krkonose-snih-sypac0117_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zimni-novinka-na-silnicich-kraj-uz-nebude-uklizet-snih-ze-statnich-cest-20171026.html" class="text-r">
                    Zimní novinka na silnicích! Kraj už nebude uklízet sníh ze státních cest
                    <span>Na silnicích zavládne od 1. listopadu oficiálně zima. V tento den podle…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24687-na-londynske-strese/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/dda794899d45007a30b89a00c37a117a.jpg" alt="Světová architektura: Na londýnské střeše"></div>
                <div class="text">Světová architektura: Na londýnské střeše</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24709-pujcovna-dodavek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/14ecf4214f93622a77180dc0c288365e.jpg" alt="Nejlepší půjčovna dodávek, Maxidodavky.cz"></div>
                <div class="text">Nejlepší půjčovna dodávek, Maxidodavky.cz</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Pivovarské rybníky vydaly svá tajemství" href="/galerie/pivovarske-rybniky-vydaly-sva-tajemstvi.html?photo=2">
                    <img src="https://g.denik.cz/58/b0/007-vylov-pivovarske-rybniky_denik-100.jpg" width="100" height="75" alt="Pivovarské rybníky vydaly svá tajemství" title="Pivovarské rybníky vydaly svá tajemství">
                </a>
                <a title="číst článek: Pivovarské rybníky vydaly svá tajemství" class="video-text" href="/galerie/pivovarske-rybniky-vydaly-sva-tajemstvi.html?photo=2">
                    <div class="title">video</div>
                    Pivovarské rybníky vydaly svá tajemství
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Odstraňováním následků silného větru v Olomouckém kraji" href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?photo=1">
                            <img src="https://g.denik.cz/43/08/vitr-spadly-strom-mutkov-291017-06_denik-100.jpg" width="100" height="56" alt="U Mutkova došlo k pádu stromu na auto" title="U Mutkova došlo k pádu stromu na auto">
                        </a>
                        <a title="číst článek: Odstraňováním následků silného větru v Olomouckém kraji" class="video-text" href="/galerie/odstranovanim-nasledku-silneho-vetru-v-olomouckem-kraji.html?photo=1">
                            <div class="title">galerie</div>
                            Odstraňováním následků silného větru v Olomouckém kraji
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA3%2FA3-1-6-CR-1-m-Hatchback-150912707185314484.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m150912707185314484.jpg" alt="Audi A3">
                </div>
                <div class="right">
                    <div class="title-car">Audi A3</div>
                    <div class="date">rok 2006</div>
                    <div class="price">160 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FQ7%2FQ7-4-2-TDI-S-SUV-15091243929816102.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15091243929816102.jpg" alt="Audi Q7">
                </div>
                <div class="right">
                    <div class="title-car">Audi Q7</div>
                    <div class="date">rok 2007</div>
                    <div class="price">450 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=sumpersky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA4%2FA4-1-9-TDI-CR-Sedan-Limuzina-15091226618391966.html%3Fd_su%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsumpersky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15091226618391966.jpg" alt="Audi A4">
                </div>
                <div class="right">
                    <div class="title-car">Audi A4</div>
                    <div class="date">rok 2003</div>
                    <div class="price">88 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/candice-swanepoel-nudes-main_denik-100.jpg" width="100" height="56" alt="Nádherná oslavenkyně a všechny její nahé záběry..." title="Nádherná oslavenkyně a všechny její nahé záběry..."></a>
        <a href="http://sip.denik.cz/celebrity/nejodvaznejsi-modelka-slavi-narozeniny-mame-vsechny-jeji-nahe-fotky-20161020.html" target="_blank">Nejodvážnější modelka slaví narozeniny! Máme VŠECHNY její NAHÉ fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/profimedia-03013901801-gasparovicova_denik-100.jpg" width="100" height="56" alt="Tohle už vážně nejsou prsa, ale balóny!" title="Tohle už vážně nejsou prsa, ale balóny!"></a>
        <a href="http://sip.denik.cz/celebrity/kam-se-hrabou-cesky-nejvetsi-prsa-na-slovensku-nemaji-konkurenci-20161012.html" target="_blank">Kam se hrabou Češky… NEJVĚTŠÍ PRSA na Slovensku nemají konkurenci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/pubicke-ochlupeni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20171028.html" target="_blank">HISTORIE PUBICKÉHO OCHLUPENÍ: Co bylo v módě ve STAROVĚKU a co letí DNES?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6e/promeny-makeup_denik-100.jpg" width="100" height="56" alt="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle." title="Člověk se překvapivě snadno může stát tím, kým chce. Stačí trénink a píle."></a>
        <a href="http://sip.denik.cz/zabava-a-video/sest-naprosto-nejprisnejsich-promen-jake-jste-kdy-videli-ktera-je-nejlepsi-20160321.html" target="_blank">ŠEST naprosto nejpřísnějších PROMĚN, jaké jste kdy viděli! Která je nejlepší?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-100.jpg" width="100" height="56" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem"></a>
        <a href="http://sip.denik.cz/celebrity/herec-michael-douglas-je-na-dne-odhalil-ze-ho-manzelka-podvadela-20151206.html" target="_blank">Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" title="Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň" src="https://g.denik.cz/s/rss/fae72ad6b4a4d92591ac4f8f19f6c1e1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/andrea-hlavackova-vyhrala-s-madarkou-babosovou-turnaj-mistryn.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Andrea Hlaváčková vyhrála s Maďarkou Babosovou Turnaj mistryň</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/669641986bdcde22f3573f9b740d0da2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/konspiratori-desi-zemi-za-tri-tydny-znici-obri-zemetreseni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Konspirátoři děsí: Zemi za tři týdny zničí obří zemětřesení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1c72e0c8e319f087cec7565caa332919.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-veznil-a-zneuzival-vlastni-dceru-zplodil-s-ni-8-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Otec věznil a zneužíval vlastní dceru: zplodil s ní 8 dětí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b45e864894c2741052f653518d5e5653.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/502361/odtajneno-27-let-po-smrti-tomas-holeho-21-pravda-o-jeho-honorarich.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Odtajněno 27 let po smrti Tomáš Holého (†21): Pravda o jeho honorářích!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/502935/zemanuv-hradni-kamenak-vyznamenal-trosku-vondrackovou-margitu-i-komika-sobotu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6dd9538b3958c0cfc89e849aea316eec.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/502935/zemanuv-hradni-kamenak-vyznamenal-trosku-vondrackovou-margitu-i-komika-sobotu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sumpersky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemanův hradní „Kameňák“: Vyznamenal Trošku, Vondráčkovou, Margitu i komika Sobotu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/641aab0b42559e704ada933bd6a349be.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejuchylnejsi-halloweenske-kostymy-ktere-si-umite-predstavit-35384.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejúchylnější halloweenské kostýmy, které si umíte představit" target="_blank">Nejúchylnější halloweenské kostýmy, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/f70fddd189121b06f34b93593b77d6d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" target="_blank">Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/bb7c5fd453715dd22e78d189ebae4d4f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-slavne-zeny-90-let-nektere-dnes-nepoznate-jine-snad-ani-nestarnou-36370.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad ani nestárnou!" target="_blank">NEJKRÁSNĚJŠÍ SLAVNÉ ŽENY 90. LET: Některé dnes nepoznáte, jiné snad…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/13b39901acb44b2ee1da098bc2e3cb40.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/otresny-pripad-nujood-8-let-provdali-ji-v-detskem-veku-a-manzel-ji-zabil-o-svatebni-noci-35428.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel ji zabil o svatební noci" target="_blank">Otřesný případ! Nujood (8 let): Provdali ji v dětském věku a manžel…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-cesku-radi-silny-vitr-v-kraji-museli-hasici-vyjizdet-uz-vice-nez-stokrat-20171029.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/sumpersky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/SumperskyDenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509093960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509093960.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
